<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://diariolaregion.com/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://diariolaregion.com/web/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://diariolaregion.com/web';var et_post_id='259299';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Víctor Isla no mintió | Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Feed" href="https://diariolaregion.com/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; RSS de los comentarios" href="https://diariolaregion.com/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Víctor Isla no mintió RSS de los comentarios" href="https://diariolaregion.com/web/victor-isla-no-mintio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariolaregion.com\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.2.0.105.1522866467" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://diariolaregion.com/web/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://diariolaregion.com/web/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://diariolaregion.com/web/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://diariolaregion.com/web/wp-content/themes/Extra/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://diariolaregion.com/web/wp-content/themes/Extra-child/style.css?ver=2.0.105.1522866467' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diariolaregion.com/web/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://diariolaregion.com/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariolaregion.com/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariolaregion.com/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='JUZGADO FAMILIA' href='https://diariolaregion.com/web/juzgado-familia-625/' />
<link rel='next' title='“Medicamentos dados de baja no significan ni el 1% del total que adquiere el hospital”' href='https://diariolaregion.com/web/medicamentos-dados-de-baja-no-significan-ni-el-1-del-total-que-adquiere-el-hospital/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://diariolaregion.com/web/victor-isla-no-mintio/" />
<link rel='shortlink' href='https://diariolaregion.com/web/?p=259299' />
<link rel="alternate" type="application/json+oembed" href="https://diariolaregion.com/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fvictor-isla-no-mintio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariolaregion.com/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fvictor-isla-no-mintio%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://diariolaregion.com/web/victor-isla-no-mintio/" />
            <meta property="og:title" content="Víctor Isla no mintió" />
            <meta property="og:description" content=" Fiscalía concluye que imitaron voz de Víctor IslaLuego de recibir el informe de un perito especializado del Ministerio Público que concluye que no es la voz de Víctor Isla Rojas, el fiscal provincial de Tarapoto archivó el caso de los audios, " />
            <meta property="og:site_name" content="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto" />
            <meta property="og:image" content="https://diariolaregion.com/web/wp-content/uploads/2018/04/Víctor-Isla-Rojas.jpeg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content=" Fiscalía concluye que imitaron voz de Víctor IslaLuego de recibir el informe de un perito especializado del Ministerio Público que concluye que no es la voz de Víctor Isla Rojas, el fiscal provincial de Tarapoto archivó el caso de los audios, " />
            <meta itemprop="image" content="https://diariolaregion.com/web/wp-content/uploads/2018/04/Víctor-Isla-Rojas.jpeg" />
            

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariolaregion.com/web/?wordfence_lh=1&hid=F35DB5D76E90584FCFB7751292B4EF43');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-3283946-12']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://diariolaregion.com/web/wp-content/cache/et/global/et-extra-customizer-global-152464137755.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-259299 single-format-standard et_extra et_fullwidth_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-170103" class="et-trending-post et-trending-latest">
											<a href="https://diariolaregion.com/web/presidente-del-gobierno-regional-logra-que-comunidades-indigenas-suspendan-medida-de-fuerza/">Presidente del Gobierno Regional logra que comunidades ...</a>
										</div>
																			<div id="et-trending-post-117614" class="et-trending-post">
											<a href="https://diariolaregion.com/web/300-motocarristas-iluminan-aerodromo-de-contamana/">300 motocarristas iluminan aeródromo de Contamana</a>
										</div>
																			<div id="et-trending-post-1569" class="et-trending-post">
											<a href="https://diariolaregion.com/web/miss-loreto-2009-pierde-la-vida-en-accidente-de-transito/">Miss Loreto 2009 pierde la vida en accidente de tránsit...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-39466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39466"><a href="https://diariolaregion.com/web/">Inicio</a></li>
<li id="menu-item-39464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39464"><a href="https://diariolaregion.com/web/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-39465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39465"><a href="https://diariolaregion.com/web/contacto/">Contacto</a></li>
<li id="menu-item-232837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232837"><a href="http://diariolaregion.com/cpe/login.php">Factura Electrónica</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://diariolaregion.com/web/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://diariolaregion.com/web/" data-fixed-height="51">
							<img src="https://diariolaregion.com/web/wp-content/uploads/2014/10/logo3.png" alt="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-39485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39485"><a href="https://diariolaregion.com/web/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li id="menu-item-39506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39506"><a href="https://diariolaregion.com/web/category/noticias/actualidad/">ACTUALIDAD</a></li>
	<li id="menu-item-39508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://diariolaregion.com/web/category/noticias/policial/">POLICIAL</a></li>
	<li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://diariolaregion.com/web/category/noticias/regional/">REGIONAL</a></li>
	<li id="menu-item-39509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39509"><a href="https://diariolaregion.com/web/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-39486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39486"><a href="https://diariolaregion.com/web/category/judiciales/">AVISOS JUDICIALES</a>
<ul class="sub-menu">
	<li id="menu-item-39494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://diariolaregion.com/web/category/judiciales/edictos/">EDICTOS</a></li>
	<li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39497"><a href="https://diariolaregion.com/web/category/noticias/judicial-noticias/">JUDICIAL</a>
	<ul class="sub-menu">
		<li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://diariolaregion.com/web/category/judiciales/juzgado-civil/">JUZGADO CIVIL</a></li>
		<li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://diariolaregion.com/web/category/judiciales/juzgado-familia/">JUZGADO FAMILIA</a></li>
		<li id="menu-item-39501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://diariolaregion.com/web/category/judiciales/juzgado-paz-letrado/">JUZGADO PAZ LETRADO</a></li>
	</ul>
</li>
	<li id="menu-item-39496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39496"><a href="https://diariolaregion.com/web/category/judiciales/inscripcion-y-rectificacion/">INSCRIPCIÓN Y RECTIFICACION</a>
	<ul class="sub-menu">
		<li id="menu-item-39495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://diariolaregion.com/web/category/inscripcion/">INSCRIPCION</a></li>
		<li id="menu-item-39503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="https://diariolaregion.com/web/category/judiciales/inscripcion-y-rectificacion/rectificaciones/">RECTIFICACIONES</a></li>
	</ul>
</li>
	<li id="menu-item-39502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39502"><a href="https://diariolaregion.com/web/category/judiciales/prescripcion/">PRESCRIPCION</a></li>
	<li id="menu-item-39504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://diariolaregion.com/web/category/judiciales/remates/">REMATES</a></li>
	<li id="menu-item-179395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179395"><a href="https://diariolaregion.com/web/category/judiciales/sucesiones/">SUCESIONES</a></li>
</ul>
</li>
<li id="menu-item-39490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://diariolaregion.com/web/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-39489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://diariolaregion.com/web/category/columnistas/">COLUMNISTAS</a></li>
<li id="menu-item-162571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162571"><a href="https://diariolaregion.com/web/category/deportes/">DEPORTES</a></li>
<li id="menu-item-179667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179667"><a href="https://diariolaregion.com/web/contacto/">PUBLICIDAD</a></li>
<li id="menu-item-232839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232839"><a href="http://diariolaregion.com/cpe/login.php">Factura Electrónica</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-259299" class="module single-post-module post-259299 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-noticias category-portada-del-dia tag-victor-isla-no-mintio et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Víctor Isla no mintió</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://diariolaregion.com/web/author/region/" class="url fn" title="Entradas de Region" rel="author">Region</a> | <span class="updated">Abr 25, 2018</span> | <a href="https://diariolaregion.com/web/category/noticias/actualidad/" rel="tag">ACTUALIDAD</a>, <a href="https://diariolaregion.com/web/category/noticias/" rel="tag">NOTICIAS</a>, <a href="https://diariolaregion.com/web/category/portada-del-dia/" rel="tag">Portada del Día</a> | <a class="comments-link" href="https://diariolaregion.com/web/victor-isla-no-mintio/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://diariolaregion.com/web/wp-content/uploads/2018/04/Víctor-Isla-Rojas.jpeg" alt="Víctor Isla no mintió" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<ul>
<li><em><strong>Fiscalía concluye que imitaron voz de Víctor Isla</strong></em></li>
</ul>
<p>Luego de recibir el informe de un perito especializado del Ministerio Público que concluye que no es la voz de Víctor Isla Rojas, el fiscal provincial de Tarapoto archivó el caso de los audios, pero el expresidente del Congreso de la República solicitó que se continué con la misma y el pedido fue aceptado y elevado al fiscal superior jerárquico. Isla Rojas quiere que se identifique a los responsables de ese delito y que el Ministerio Público combata a los autores.<br />
Luego de practicarse una prueba científica, el informe pericial ordenado por la Fiscalía de Tarapoto concluye que “de los resultados obtenidos en la comparación de los valores de las dos primeras formantes vocálicas, efectuados a la muestra INDUBITADA voz de Víctor Isla Rojas y a las muestras de voz del locutor masculino en la muestra DUBITADAS que supuestamente corresponde a la voz de Víctor Isla Rojas, podemos afirmar que tienen valores divergentes”. El mencionado documento fue enviado a la Fiscalía Provincial Penal Corporativa de Tarapoto y está firmado por el perito físico acústico Carlos Quinche Surichaqui.<br />
En una parte de la carpeta fiscal se señala con claridad que “de la investigación preliminar se ha logrado establecer con certeza: primero, que la voz que se atribuía a Víctor Isla Rojas, no es la suya, tal como se ha corroborado por el informe pericial acústico forense del Instituto de Medicina Legal.<br />
Además, el fiscal Walber José Santos Gomero de la Primera Fiscalía provincial Penal Corporativa de San Martín-Tarapoto dispuso el 28 de marzo pasado no formalizar ni continuar con la investigación preparatoria contra Jarlenller Gómez Guerra por el presunto delito de falsificación genérica en agravio de Víctor Isla Rojas y ordenó el “archivamiento definitivo” del caso referido a los audios que se difundió en varios medios de comunicación, donde se atribuía al ex presidente del Congreso una conversación con el alcalde de Tarapoto, Walter Grundel Jimenez.<br />
Sin embargo, el propio Víctor Isla Rojas solicitó el requerimiento para que se continúe con la investigación y el pasado 16 de abril el mismo fiscal Santos Gomero dispuso que se declare procedente el requerimiento de elevación de los actuados al superior jerárquico interpuesto por la parte agraviada Víctor Isla Rojas y se eleva a la Fiscalía Superior de san Martín.<br />
La investigación fiscal concluye que “es importante señalar que si bien se ha demostrado científicamente que la voz atribuida a Víctor Isla Rojas no le corresponde, pero su interlocutor (alcalde Tarapoto) sí reconoce su voz, siendo que del contexto de dicho diálogo se desprende temas como negociaciones subrepticias”.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://diariolaregion.com/web/victor-isla-no-mintio/&#038;t=V%C3%ADctor%20Isla%20no%20minti%C3%B3" class="social-share-link" title="Share &quot;Víctor Isla no mintió&quot; via Facebook" data-network-name="facebook" data-share-title="Víctor Isla no mintió" data-share-url="https://diariolaregion.com/web/victor-isla-no-mintio/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=V%C3%ADctor%20Isla%20no%20minti%C3%B3%20https://diariolaregion.com/web/victor-isla-no-mintio/" class="social-share-link" title="Share &quot;Víctor Isla no mintió&quot; via Twitter" data-network-name="twitter" data-share-title="Víctor Isla no mintió" data-share-url="https://diariolaregion.com/web/victor-isla-no-mintio/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://diariolaregion.com/web/victor-isla-no-mintio/&#038;t=V%C3%ADctor%20Isla%20no%20minti%C3%B3" class="social-share-link" title="Share &quot;Víctor Isla no mintió&quot; via Google +" data-network-name="googleplus" data-share-title="Víctor Isla no mintió" data-share-url="https://diariolaregion.com/web/victor-isla-no-mintio/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://diariolaregion.com/web/victor-isla-no-mintio/&#038;t=V%C3%ADctor%20Isla%20no%20minti%C3%B3" class="social-share-link" title="Share &quot;Víctor Isla no mintió&quot; via Tumblr" data-network-name="tumblr" data-share-title="Víctor Isla no mintió" data-share-url="https://diariolaregion.com/web/victor-isla-no-mintio/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://diariolaregion.com/web/victor-isla-no-mintio/&#038;description=V%C3%ADctor%20Isla%20no%20minti%C3%B3&#038;media=https://diariolaregion.com/web/wp-content/uploads/2018/04/Víctor-Isla-Rojas-150x150.jpeg" class="social-share-link" title="Share &quot;Víctor Isla no mintió&quot; via Pinterest" data-network-name="pinterest" data-share-title="Víctor Isla no mintió" data-share-url="https://diariolaregion.com/web/victor-isla-no-mintio/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://diariolaregion.com/web/victor-isla-no-mintio/&#038;title=V%C3%ADctor%20Isla%20no%20minti%C3%B3" class="social-share-link" title="Share &quot;Víctor Isla no mintió&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Víctor Isla no mintió" data-share-url="https://diariolaregion.com/web/victor-isla-no-mintio/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://diariolaregion.com/web/victor-isla-no-mintio/&#038;title=V%C3%ADctor%20Isla%20no%20minti%C3%B3" class="social-share-link" title="Share &quot;Víctor Isla no mintió&quot; via Buffer" data-network-name="buffer" data-share-title="Víctor Isla no mintió" data-share-url="https://diariolaregion.com/web/victor-isla-no-mintio/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://diariolaregion.com/web/victor-isla-no-mintio/&#038;title=V%C3%ADctor%20Isla%20no%20minti%C3%B3" class="social-share-link" title="Share &quot;Víctor Isla no mintió&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Víctor Isla no mintió" data-share-url="https://diariolaregion.com/web/victor-isla-no-mintio/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Víctor Isla no mintió&quot; via Email" data-network-name="basic_email" data-share-title="Víctor Isla no mintió" data-share-url="https://diariolaregion.com/web/victor-isla-no-mintio/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Víctor Isla no mintió&quot; via Print" data-network-name="basic_print" data-share-title="Víctor Isla no mintió" data-share-url="https://diariolaregion.com/web/victor-isla-no-mintio/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="259299" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7ac8cc;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://diariolaregion.com/web/juzgado-familia-625/" rel="prev"><span class="button">Previous</span><span class="title">JUZGADO FAMILIA</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://diariolaregion.com/web/medicamentos-dados-de-baja-no-significan-ni-el-1-del-total-que-adquiere-el-hospital/" rel="next"><span class="button">Next</span><span class="title">“Medicamentos dados de baja no significan ni el 1% del total que adquiere el hospital”</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Region' src='https://secure.gravatar.com/avatar/57845095d075bb9cd49ddea14b1f09f7?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57845095d075bb9cd49ddea14b1f09f7?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://diariolaregion.com/web/author/region/" rel="author" title="View all posts by Region">Region</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://diariolaregion.com/web/facultad-de-sistemas-celebra-ascenso-de-docentes/" title="Facultad de Sistemas celebra ascenso de docentes" class="post-thumbnail">
				<img src="https://diariolaregion.com/web/wp-content/uploads/2013/01/IMG-20130114-00270.jpg" alt="Facultad de Sistemas celebra ascenso de docentes" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://diariolaregion.com/web/facultad-de-sistemas-celebra-ascenso-de-docentes/">Facultad de Sistemas celebra ascenso de docentes</a></h4>
									<p class="date"><span class="updated">15/01/2013</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://diariolaregion.com/web/sutep-en-dialogos-del-minedu-e-inicio-de-trato-directo-por-sus-demandas/" title="Sutep en  diálogos del Minedu e inicio de trato directo por sus demandas" class="post-thumbnail">
				<img src="https://diariolaregion.com/web/wp-content/uploads/2018/01/foto1-2-440x264.jpg" alt="Sutep en  diálogos del Minedu e inicio de trato directo por sus demandas" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://diariolaregion.com/web/sutep-en-dialogos-del-minedu-e-inicio-de-trato-directo-por-sus-demandas/">Sutep en  diálogos del Minedu e inicio de trato directo por sus demandas</a></h4>
									<p class="date"><span class="updated">27/01/2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://diariolaregion.com/web/alcaldesa-de-maynas-inspecciona-trabajos-de-central-de-monitoreo-y-vigilancia/" title="Alcaldesa de Maynas inspecciona trabajos de Central de Monitoreo y Vigilancia" class="post-thumbnail">
				<img src="https://diariolaregion.com/web/wp-content/uploads/2016/07/CÁMARAS-DE-SEGURIDAD.jpg" alt="Alcaldesa de Maynas inspecciona trabajos de Central de Monitoreo y Vigilancia" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://diariolaregion.com/web/alcaldesa-de-maynas-inspecciona-trabajos-de-central-de-monitoreo-y-vigilancia/">Alcaldesa de Maynas inspecciona trabajos de Central de Monitoreo y Vigilancia</a></h4>
									<p class="date"><span class="updated">21/07/2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://diariolaregion.com/web/pobladores-de-ah-8-de-abril-recibieron-orientacion-sobre-riesgo-electrico/" title="Pobladores de AH 8 de Abril recibieron orientación sobre riesgo eléctrico" class="post-thumbnail">
				<img src="https://diariolaregion.com/web/wp-content/uploads/2017/03/IMG_20170223_173138-440x264.jpg" alt="Pobladores de AH 8 de Abril recibieron orientación sobre riesgo eléctrico" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://diariolaregion.com/web/pobladores-de-ah-8-de-abril-recibieron-orientacion-sobre-riesgo-electrico/">Pobladores de AH 8 de Abril recibieron orientación sobre riesgo eléctrico</a></h4>
									<p class="date"><span class="updated">01/03/2017</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/victor-isla-no-mintio/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://diariolaregion.com/web/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='259299' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7dd33cc25c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-10" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a href="https://diariolaregion.com/web/?feed=rss2"><img src="https://diariolaregion.com/web/wp-content/uploads/2010/11/rss1.jpg" alt="RSS" /></a></div>
		</div> <!-- end .et_pb_widget --><div id="text-11" class="et_pb_widget widget_text"><h4 class="widgettitle">Portada del Día</h4>			<div class="textwidget"><p><a href="https://diariolaregion.com/web/wp-content/uploads/2018/04/PORTADA25-Medium.jpg"><br />
<img src="https://diariolaregion.com/web/wp-content/uploads/2018/04/PORTADA25-Custom.jpg" /></a></p>
<p><!-- AddThis Button BEGIN --></p>
<div class="addthis_toolbox addthis_default_style" hidden=""><a class="addthis_button_compact" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4b8c96ba3ff13661">Compartir</a><br />
<span class="addthis_separator">|</span></div>
<p><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b8c96ba3ff13661"></script><br />
<!-- AddThis Button END --></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-16" class="et_pb_widget widget_text"><h4 class="widgettitle">Publicidad</h4>			<div class="textwidget"><a href="#">
<img src="https://diariolaregion.com/web/wp-content/uploads/2017/04/1-3.jpg" /></a>
<p></p>
<p></p>
<a href="#">
<img src="https://diariolaregion.com/web/wp-content/uploads/2017/04/2-3.jpg" /></a>
<p></p>
<p></p>
<a href="#">
<img src="https://diariolaregion.com/web/wp-content/uploads/2017/04/3-4.jpg" /></a>
<p></p>
<a href="#">
<a href="https://diariolaregion.com/web/wp-content/uploads/2018/04/SE-VENDE-Mobile.jpg">
<img src="https://diariolaregion.com/web/wp-content/uploads/2018/04/SE-VENDE.jpg" /></a>




























<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a rel="dofollow" href="http://tuana5.com/" target="_blank" title="bayan escort">bayan escort</a>
</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-9" class="et_pb_widget widget_text"><h4 class="widgettitle">Facebook</h4>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FDiario-La-Regi%25C3%25B3n%2F300838185193&amp;send=false&amp;layout=standard&amp;width=250&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=80&amp;appId=108220925967653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:80px;" allowTransparency="true"></iframe>
<p></p></div>
		</div> <!-- end .et_pb_widget --><div id="polls-widget-2" class="et_pb_widget widget_polls-widget"><h4 class="widgettitle">Encuestas</h4><div id="polls-18" class="wp-polls">
	<form id="polls_form_18" class="wp-polls-form" action="/web/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_18_nonce" name="wp-polls-nonce" value="6389ae443d" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="18" /></p>
		<p style="text-align: center;"><strong>¿ESTA USTED DE ACUERDO CON LA PENA DE MUERTE ?</strong></p><div id="polls-18-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-82" name="poll_18" value="82" /> <label for="poll-answer-82">SI</label></li>
		<li><input type="radio" id="poll-answer-83" name="poll_18" value="83" /> <label for="poll-answer-83">NO</label></li>
		<li><input type="radio" id="poll-answer-84" name="poll_18" value="84" /> <label for="poll-answer-84">N/O</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(18);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(18); return false;" title="Ver resultados de esta encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-18-loading" class="wp-polls-loading"><img src="https://diariolaregion.com/web/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<ul><li><a href="https://diariolaregion.com/web/pollsarchive">Archivo de Encuestas</a></li></ul></div> <!-- end .et_pb_widget --><div id="calendar-5" class="et_pb_widget widget_calendar"><h4 class="widgettitle">Ediciones Anteriores</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://diariolaregion.com/web/2018/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://diariolaregion.com/web/2018/04/02/" aria-label="Entradas publicadas el 2 April, 2018">2</a></td><td><a href="https://diariolaregion.com/web/2018/04/03/" aria-label="Entradas publicadas el 3 April, 2018">3</a></td><td><a href="https://diariolaregion.com/web/2018/04/04/" aria-label="Entradas publicadas el 4 April, 2018">4</a></td><td><a href="https://diariolaregion.com/web/2018/04/05/" aria-label="Entradas publicadas el 5 April, 2018">5</a></td><td><a href="https://diariolaregion.com/web/2018/04/06/" aria-label="Entradas publicadas el 6 April, 2018">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="https://diariolaregion.com/web/2018/04/09/" aria-label="Entradas publicadas el 9 April, 2018">9</a></td><td><a href="https://diariolaregion.com/web/2018/04/10/" aria-label="Entradas publicadas el 10 April, 2018">10</a></td><td><a href="https://diariolaregion.com/web/2018/04/11/" aria-label="Entradas publicadas el 11 April, 2018">11</a></td><td><a href="https://diariolaregion.com/web/2018/04/12/" aria-label="Entradas publicadas el 12 April, 2018">12</a></td><td><a href="https://diariolaregion.com/web/2018/04/13/" aria-label="Entradas publicadas el 13 April, 2018">13</a></td><td><a href="https://diariolaregion.com/web/2018/04/14/" aria-label="Entradas publicadas el 14 April, 2018">14</a></td><td>15</td>
	</tr>
	<tr>
		<td><a href="https://diariolaregion.com/web/2018/04/16/" aria-label="Entradas publicadas el 16 April, 2018">16</a></td><td><a href="https://diariolaregion.com/web/2018/04/17/" aria-label="Entradas publicadas el 17 April, 2018">17</a></td><td><a href="https://diariolaregion.com/web/2018/04/18/" aria-label="Entradas publicadas el 18 April, 2018">18</a></td><td><a href="https://diariolaregion.com/web/2018/04/19/" aria-label="Entradas publicadas el 19 April, 2018">19</a></td><td><a href="https://diariolaregion.com/web/2018/04/20/" aria-label="Entradas publicadas el 20 April, 2018">20</a></td><td><a href="https://diariolaregion.com/web/2018/04/21/" aria-label="Entradas publicadas el 21 April, 2018">21</a></td><td>22</td>
	</tr>
	<tr>
		<td><a href="https://diariolaregion.com/web/2018/04/23/" aria-label="Entradas publicadas el 23 April, 2018">23</a></td><td><a href="https://diariolaregion.com/web/2018/04/24/" aria-label="Entradas publicadas el 24 April, 2018">24</a></td><td id="today"><a href="https://diariolaregion.com/web/2018/04/25/" aria-label="Entradas publicadas el 25 April, 2018">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> <!-- end .et_pb_widget --><div id="text-14" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a href="https://diariolaregion.com/web/category/fotosociales/" /><img src="https://diariolaregion.com/web/wp-content/uploads/2016/01/Fotosociales.jpg" 
/></a>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column even column-2">
					<div id="search-5" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://diariolaregion.com/web/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Página Propiedad de <a href="https://www.diariolaregion.com" title="Diario La Región">Diario La Región</a> | Desarrollo Web por <a href="https://www.victorino.pe">Victorino Publicidad & Marketing</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
		<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/diariolaregion.com\/web\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/diariolaregion.com\/web\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/diariolaregion.com\/web\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"293699392a","timeline_nonce":"ee935e0041","blog_feed_nonce":"142d0bece0","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/diariolaregion.com\/web\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/diariolaregion.com\/web\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/diariolaregion.com\/web\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"8b130fb602","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"45110efbe2","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"259299","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.105'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/themes/Extra/core/admin/js/common.js?ver=3.0.106'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
</body>
</html>
