<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://diariolaregion.com/web/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://diariolaregion.com/web/wp-content/themes/metro-mag/js/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">var themeDir = "https://diariolaregion.com/web/wp-content/themes/metro-mag";</script> <link media="all" href="https://diariolaregion.com/web/wp-content/cache/autoptimize/css/autoptimize_e95d57435d3c975dd8d3e03816417aff.css" rel="stylesheet" /><title>“Se ha llegado a valiosos acuerdos” &#8211; Diario de Noticias y Actualidad de Loreto &#8211; Iquitos &#8211; Ucayali &#8211; Requena &#8211; Datem del Marañon &#8211; Mariscal Ramon Castilla &#8211; Alto Amazonas &#8211; Loreto &#8211; Maynas &#8211; El Diario Judicial de Loreto</title><link rel='dns-prefetch' href='//s0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Feed" href="https://diariolaregion.com/web/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Feed de los comentarios" href="https://diariolaregion.com/web/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Comentario “Se ha llegado a valiosos acuerdos” del feed" href="https://diariolaregion.com/web/se-ha-llegado-a-valiosos-acuerdos/feed/" /> <script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://diariolaregion.com/web/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariolaregion.com/web/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariolaregion.com/web/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Las municipalidades podrán contar con un presupuesto específico para expedientes técnicos' href='https://diariolaregion.com/web/las-municipalidades-podran-contar-con-un-presupuesto-especifico-para-expedientes-tecnicos/' /><link rel='next' title='“Dan prioridad a líderes indígenas”' href='https://diariolaregion.com/web/dan-prioridad-a-lideres-indigenas/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://diariolaregion.com/web/se-ha-llegado-a-valiosos-acuerdos/" /><link rel='shortlink' href='https://diariolaregion.com/web/?p=289188' /><link rel="alternate" type="application/json+oembed" href="https://diariolaregion.com/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fse-ha-llegado-a-valiosos-acuerdos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://diariolaregion.com/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fse-ha-llegado-a-valiosos-acuerdos%2F&#038;format=xml" /><meta property="og:type" content="article" /><meta property="og:url" content="https://diariolaregion.com/web/se-ha-llegado-a-valiosos-acuerdos/" /><meta property="og:title" content="“Se ha llegado a valiosos acuerdos”" /><meta property="og:description" content="Gobernador regional Elisbán Ochoa Sosa, luego de la reunión de ayer con la PCM. “A partir del mes de marzo ya se empezarán a ejecutar los proyectos que están consignados”. Van dando solución al problema largamente esperado por la gente del circuito petrolero. Una reunión que se extendió por más de cinco horas se cumplió..." /><meta property="og:site_name" content="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto" /><meta property="og:image" content="https://diariolaregion.com/web/wp-content/uploads/2020/02/WhatsApp_Image_2020-02-07_at_9.40.12_PM.jpeg" /><meta property="og:image:alt" content="" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="480" /><meta itemscope itemtype="article" /><meta itemprop="description" content="Gobernador regional Elisbán Ochoa Sosa, luego de la reunión de ayer con la PCM. “A partir del mes de marzo ya se empezarán a ejecutar los proyectos que están consignados”. Van dando solución al problema largamente esperado por la gente del circuito petrolero. Una reunión que se extendió por más de cinco horas se cumplió..." /><meta itemprop="image" content="https://diariolaregion.com/web/wp-content/uploads/2020/02/WhatsApp_Image_2020-02-07_at_9.40.12_PM.jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:url" content="https://diariolaregion.com/web/se-ha-llegado-a-valiosos-acuerdos/" /><meta name="twitter:title" content="“Se ha llegado a valiosos acuerdos”" /><meta name="twitter:description" content="Gobernador regional Elisbán Ochoa Sosa, luego de la reunión de ayer con la PCM. “A partir del mes de marzo ya se empezarán a ejecutar los proyectos que están consignados”. Van dando solución al problema largamente esperado por la gente del circuito petrolero. Una reunión que se extendió por más de cinco horas se cumplió..." /><meta name="twitter:image" content="https://diariolaregion.com/web/wp-content/uploads/2020/02/WhatsApp_Image_2020-02-07_at_9.40.12_PM.jpeg" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariolaregion.com/web/?wordfence_lh=1&hid=7C741B3F28A77F80314B62A554ECDD61');</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4006270482519377",
    enable_page_level_ads: true
  });</script> <script type="text/javascript">var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-3283946-12']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-289188 single-format-standard"><div id="container" class="hfeed"><header id="header" role="banner"><div class="wrap"><div class="logo"><h1> <a href="https://diariolaregion.com/web" title="Diario de Noticias y Actualidad de Loreto &#8211; Iquitos &#8211; Ucayali &#8211; Requena &#8211; Datem del Marañon &#8211; Mariscal Ramon Castilla &#8211; Alto Amazonas &#8211; Loreto &#8211; Maynas &#8211; El Diario Judicial de Loreto"> <noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/uploads/2014/10/logo3.png" alt="Diario de Noticias y Actualidad de Loreto &#8211; Iquitos &#8211; Ucayali &#8211; Requena &#8211; Datem del Marañon &#8211; Mariscal Ramon Castilla &#8211; Alto Amazonas &#8211; Loreto &#8211; Maynas &#8211; El Diario Judicial de Loreto" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://diariolaregion.com/web/wp-content/uploads/2014/10/logo3.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/uploads/2014/10/logo3.png" alt="Diario de Noticias y Actualidad de Loreto &#8211; Iquitos &#8211; Ucayali &#8211; Requena &#8211; Datem del Marañon &#8211; Mariscal Ramon Castilla &#8211; Alto Amazonas &#8211; Loreto &#8211; Maynas &#8211; El Diario Judicial de Loreto" /> </a></h1></div><div class="date"> domingo, 9th febrero 2020</div><div class="search"><form method="get" id="searchform" action="https://diariolaregion.com/web/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Search" /> <input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" /></form></div><div class="social"><ul><li><a class="fb" href="https://www.facebook.com/pages/Diario-La-Región/300838185193">Facebook</a></li><li><a class="rss" href="https://diariolaregion.com/web/feed/">RSS</a></li></ul></div></div><div id="main-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-39485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39485"><a href="https://diariolaregion.com/web/category/noticias/">NOTICIAS</a><ul class="sub-menu"><li id="menu-item-39506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://diariolaregion.com/web/category/noticias/actualidad/">ACTUALIDAD</a></li><li id="menu-item-39508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://diariolaregion.com/web/category/noticias/policial/">POLICIAL</a></li><li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://diariolaregion.com/web/category/noticias/regional/">REGIONAL</a></li><li id="menu-item-39509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39509"><a href="https://diariolaregion.com/web/category/noticias/politica/">POLÍTICA</a></li></ul></li><li id="menu-item-39486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39486"><a href="https://diariolaregion.com/web/category/judiciales/">AVISOS JUDICIALES</a><ul class="sub-menu"><li id="menu-item-39494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://diariolaregion.com/web/category/judiciales/edictos/">EDICTOS</a></li><li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39497"><a href="https://diariolaregion.com/web/category/noticias/judicial-noticias/">JUDICIAL</a><ul class="sub-menu"><li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://diariolaregion.com/web/category/judiciales/juzgado-civil/">JUZGADO CIVIL</a></li><li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://diariolaregion.com/web/category/judiciales/juzgado-familia/">JUZGADO FAMILIA</a></li><li id="menu-item-39501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://diariolaregion.com/web/category/judiciales/juzgado-paz-letrado/">JUZGADO PAZ LETRADO</a></li></ul></li><li id="menu-item-39496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39496"><a href="https://diariolaregion.com/web/category/judiciales/inscripcion-y-rectificacion/">INSCRIPCIÓN Y RECTIFICACION</a><ul class="sub-menu"><li id="menu-item-39495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://diariolaregion.com/web/category/inscripcion/">INSCRIPCION</a></li><li id="menu-item-39503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="https://diariolaregion.com/web/category/judiciales/inscripcion-y-rectificacion/rectificaciones/">RECTIFICACIONES</a></li></ul></li><li id="menu-item-39502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39502"><a href="https://diariolaregion.com/web/category/judiciales/prescripcion/">PRESCRIPCION</a></li><li id="menu-item-39504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://diariolaregion.com/web/category/judiciales/remates/">REMATES</a></li><li id="menu-item-179395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179395"><a href="https://diariolaregion.com/web/category/judiciales/sucesiones/">SUCESIONES</a></li></ul></li><li id="menu-item-39490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://diariolaregion.com/web/category/editorial/">EDITORIAL</a></li><li id="menu-item-39489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://diariolaregion.com/web/category/columnistas/">COLUMNISTAS</a></li><li id="menu-item-162571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162571"><a href="https://diariolaregion.com/web/category/deportes/">DEPORTES</a></li><li id="menu-item-179667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179667"><a href="https://diariolaregion.com/web/contacto/">PUBLICIDAD</a></li><li id="menu-item-232839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232839"><a href="http://diariolaregion.com/cpe/login.php">Factura Electrónica</a></li></ul></div><div class="clearfix"></div></header><div id="main"><div id="content"><article id="post-289188" class="post-289188 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias"><div class="post-nav"><div class="prev"><div class="wrap"><a href="https://diariolaregion.com/web/las-municipalidades-podran-contar-con-un-presupuesto-especifico-para-expedientes-tecnicos/" rel="prev">Las municipalidades podrán contar con un presupuesto específico para expedientes técnicos</a></div></div><div class="next"><div class="wrap"><a href="https://diariolaregion.com/web/dan-prioridad-a-lideres-indigenas/" rel="next">“Dan prioridad a líderes indígenas”</a></div></div></div><header class="entry-header"><h1 class="entry-title">“Se ha llegado a valiosos acuerdos”</h1><div class="entry-meta"> <span class="date">febrero 8, 2020 </span> <span class="author"><a href="https://diariolaregion.com/web/author/region/" title="Entradas de Region" rel="author">Region</a></span> <span class="category"><a href="https://diariolaregion.com/web/category/noticias/" rel="category tag">NOTICIAS</a></span> <span class="comments"><a href="https://diariolaregion.com/web/se-ha-llegado-a-valiosos-acuerdos/#respond">No comments</a></span></div></header><div class="entry-content"><ul><li><strong><em>Gobernador regional Elisbán Ochoa Sosa, luego de la reunión de ayer con la PCM.</em></strong></li><li><strong><em>“A partir del mes de marzo ya se empezarán a ejecutar los proyectos que están consignados”.</em></strong></li><li><strong><em>Van dando solución al problema largamente esperado por la gente del circuito petrolero.</em></strong></li></ul><p>Una reunión que se extendió por más de cinco horas se cumplió ayer en el auditorio del gobierno regional de Loreto entre autoridades regionales, municipales, federaciones indígenas y autoridades del gobierno nacional de la Presidencia del Consejo de Ministros.<br> “Fue un encuentro de todos los niveles de gobierno con la población, fundamentalmente de la zona de frontera de la región y del circuito petrolero. Nos deja la tranquilidad de haber hecho el esfuerzo de convocar a todos los actores para la solución de un problema largamente esperado”, declaró el gobernador regional de Loreto al término de la reunión.<br> “Se ha llegado a valiosos acuerdos donde a partir del mes de marzo ya se empezarán a ejecutar los proyectos que están consignados y que tienen los proyectos ya técnicamente aprobados”, detalló Ochoa.<br> “Los alcaldes son los más contentos porque después de no tener un solo proyecto ahora tienen. Se logró el compromiso del premier junto al viceministro de Gobernanza de que se cierre todavía hasta fines del mes de junio la presentación de proyectos”, indicó el gobernador.<br> Informó que el día jueves de la próxima semana se estará trasladando junto a un ministro y a dos viceministros a la localidad de San Lorenzo (provincia Datem del Marañón), para ahí hacer entrega oficial de los acuerdos tomados.<br> Manifestó que si no se cumplen los acuerdos, “Nosotros mismos vamos a encabezar medidas de lucha para que no se vuelva a seguir meciendo las expectativas de la población. En eso sí estamos muy claritos, porque creo que ya el pueblo de Loreto necesita hacerse respetar”.<br> Acotó la autoridad regional: “Nosotros hemos dicho nos vamos a comprar el pleito de los pueblos del circuito petrolero, porque la falta de actividad económica vía el petróleo, sino se desarrolla, toda la población loretana se perjudica porque el presupuesto del canon está llegando justamente muy bajo por estas medidas de lucha permanente de los pueblos indígenas”.</p></div><footer class="entry-footer"><div class="entry-tags"></div></footer></article><div class="entry-author"><h3 class="title">About Region</h3><div class="author-avatar"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/57845095d075bb9cd49ddea14b1f09f7?s=68&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/57845095d075bb9cd49ddea14b1f09f7?s=136&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2068%2068%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/57845095d075bb9cd49ddea14b1f09f7?s=68&#038;d=wavatar&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/57845095d075bb9cd49ddea14b1f09f7?s=136&#038;d=wavatar&#038;r=g 2x' class='lazyload avatar avatar-68 photo' height='68' width='68' /></div><div class="author-description"><div id="author-link"> <a href="https://diariolaregion.com/web/author/region/" rel="author"> View all posts by Region <span class="meta-nav">&rarr;</span> </a></div></div></div><div class="entry-social"><ul class="list"><li class="fb"> <a href="http://facebook.com/share.php?u=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fse-ha-llegado-a-valiosos-acuerdos%2F&amp;t=%E2%80%9CSe+ha+llegado+a+valiosos+acuerdos%E2%80%9D" target="_blank"><i class="icon icon-facebook"></i>Facebook</a></li><li class="twitter"> <a href="http://twitter.com/home?status=%E2%80%9CSe+ha+llegado+a+valiosos+acuerdos%E2%80%9D%20https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fse-ha-llegado-a-valiosos-acuerdos%2F" target="_blank"><i class="icon icon-twitter"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fse-ha-llegado-a-valiosos-acuerdos%2F&amp;t=%E2%80%9CSe+ha+llegado+a+valiosos+acuerdos%E2%80%9D" target="_blank"><i class="icon icon-gplus"></i>Google+</a></li><li class="pinterest"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fse-ha-llegado-a-valiosos-acuerdos%2F&amp;media=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fwp-content%2Fuploads%2F2020%2F02%2FWhatsApp_Image_2020-02-07_at_9.40.12_PM-150x150.jpeg&amp;description=%E2%80%9CSe+ha+llegado+a+valiosos+acuerdos%E2%80%9D" target="_blank"><i class="icon icon-pinterest"></i>Pinterest </a></li><li class="linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fse-ha-llegado-a-valiosos-acuerdos%2F&amp;title=%E2%80%9CSe+ha+llegado+a+valiosos+acuerdos%E2%80%9D&amp;summary=Gobernador+regional+Elisb%C3%A1n+Ochoa+Sosa%2C+luego+de+la+reuni%C3%B3n+de+ayer+con+la+PCM.+%E2%80%9CA+partir+del+mes+de+marzo+ya+se+empezar%C3%A1n+a+ejecutar+los+proyectos+que+est%C3%A1n+consignados%E2%80%9D.+Van+dando+soluci%C3%B3n+al+problema+largamente+esperado+por+la+gente+del+circuito+petrolero.+Una+reuni%C3%B3n+que+se+extendi%C3%B3+por+m%C3%A1s+de+cinco+horas+se+cumpli%C3%B3..." target="_blank"><i class="icon icon-linkedin"></i>Linkedin</a></li></ul></div><div class="related-posts"><h3>Related Posts</h3><ul><li> <a href="https://diariolaregion.com/web/delincuentes-se-llevan-20-mil-soles/"><noscript><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="Delincuentes se llevan 20 mil soles" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_75,h_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-75x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-75x75.jpg" class="lazyload attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="Delincuentes se llevan 20 mil soles" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-207x207.jpg 207w" data-sizes="(max-width: 75px) 100vw, 75px" /></a><h4><a href="https://diariolaregion.com/web/delincuentes-se-llevan-20-mil-soles/"> Delincuentes se llevan 20 mil soles... </a></h4><div class="date">febrero 8, 2020</div></li><li> <a href="https://diariolaregion.com/web/ministerio-declararia-en-emergencia-sanitaria-loreto-y-otras-regiones/"><noscript><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="Ministerio declararía en emergencia sanitaria Loreto y otras regiones" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_75,h_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-75x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-75x75.jpg" class="lazyload attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="Ministerio declararía en emergencia sanitaria Loreto y otras regiones" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-207x207.jpg 207w" data-sizes="(max-width: 75px) 100vw, 75px" /></a><h4><a href="https://diariolaregion.com/web/ministerio-declararia-en-emergencia-sanitaria-loreto-y-otras-regiones/"> Ministerio declararía en emergencia sani... </a></h4><div class="date">febrero 8, 2020</div></li><li> <a href="https://diariolaregion.com/web/municipalidad-de-san-juan-convoca-a-los-talleres-del-presupuesto-participativo/"><noscript><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="Municipalidad de San Juan convoca a los talleres del Presupuesto Participativo" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_75,h_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-75x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-75x75.jpg" class="lazyload attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="Municipalidad de San Juan convoca a los talleres del Presupuesto Participativo" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-207x207.jpg 207w" data-sizes="(max-width: 75px) 100vw, 75px" /></a><h4><a href="https://diariolaregion.com/web/municipalidad-de-san-juan-convoca-a-los-talleres-del-presupuesto-participativo/"> Municipalidad de San Juan convoca a los ... </a></h4><div class="date">febrero 8, 2020</div></li></ul></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/se-ha-llegado-a-valiosos-acuerdos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://diariolaregion.com/web/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='289188' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="238115cb30" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div><div id="left-sidebar" class="sidebar"><aside id="text-10" class="widget widget_text"><div class="textwidget"><a href="https://diariolaregion.com/web/?feed=rss2"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/uploads/2010/11/rss1.jpg" alt="RSS" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://diariolaregion.com/web/wp-content/uploads/2010/11/rss1.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/uploads/2010/11/rss1.jpg" alt="RSS" /></a></div></aside><aside id="text-11" class="widget widget_text"><h3>Portada del Día</h3><div class="textwidget"><p><a href="https://diariolaregion.com/web/wp-content/uploads/2020/02/PORTADA08-Medium.jpg"><br /> <noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/uploads/2020/02/PORTADA08-Custom.jpg" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://diariolaregion.com/web/wp-content/uploads/2020/02/PORTADA08-Custom.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/uploads/2020/02/PORTADA08-Custom.jpg" /></a></p><p></p><div class="addthis_toolbox addthis_default_style" hidden=""><a class="addthis_button_compact" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4b8c96ba3ff13661">Compartir</a><br /> <span class="addthis_separator">|</span></div><p><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b8c96ba3ff13661"></script><br /></p></div></aside><aside id="text-16" class="widget widget_text"><h3>Publicidad</h3><div class="textwidget"><a href="#"> <noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/uploads/2017/04/1-3.jpg" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://diariolaregion.com/web/wp-content/uploads/2017/04/1-3.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/uploads/2017/04/1-3.jpg" /></a><p></p><p></p> <a href="#"> <noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/uploads/2017/04/2-3.jpg" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://diariolaregion.com/web/wp-content/uploads/2017/04/2-3.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/uploads/2017/04/2-3.jpg" /></a><p></p><p></p> <a href="#"> <noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/uploads/2017/04/3-4.jpg" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://diariolaregion.com/web/wp-content/uploads/2017/04/3-4.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/uploads/2017/04/3-4.jpg" /></a><p></p><p></p><p style="overflow: auto; position: fixed; height: 0pt; width: 0pt"> <a rel="dofollow noopener noreferrer" href="http://tuana5.com/" target="_blank" title="bayan escort">bayan escort</a></p></div></aside><aside id="text-9" class="widget widget_text"><h3>Facebook</h3><div class="textwidget"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FDiario-La-Regi%25C3%25B3n%2F300838185193&amp;send=false&amp;layout=standard&amp;width=250&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=80&amp;appId=108220925967653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:80px;" allowTransparency="true"></iframe><p></p></div></aside><aside id="polls-widget-2" class="widget widget_polls-widget"><h3>Encuestas</h3><div id="polls-18" class="wp-polls"><form id="polls_form_18" class="wp-polls-form" action="/web/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_18_nonce" name="wp-polls-nonce" value="1a9b4423b7" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="18" /></p><p style="text-align: center;"><strong>¿ESTA USTED DE ACUERDO CON LA PENA DE MUERTE ?</strong></p><div id="polls-18-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-82" name="poll_18" value="82" /> <label for="poll-answer-82">SI</label></li><li><input type="radio" id="poll-answer-83" name="poll_18" value="83" /> <label for="poll-answer-83">NO</label></li><li><input type="radio" id="poll-answer-84" name="poll_18" value="84" /> <label for="poll-answer-84">N/O</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(18);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(18); return false;" title="Ver resultados de esta encuesta">Ver Resultados</a></p></div></form></div><div id="polls-18-loading" class="wp-polls-loading"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_16,h_16/https://diariolaregion.com/web/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_16,h_16/https://diariolaregion.com/web/wp-content/plugins/wp-polls/images/loading.gif' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_16,h_16/https://diariolaregion.com/web/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="lazyload wp-polls-image" />&nbsp;Cargando ...</div><ul><li><a href="https://diariolaregion.com/web/pollsarchive">Archivo de Encuestas</a></li></ul></aside><aside id="calendar-5" class="widget widget_calendar"><h3>Ediciones Anteriores</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>febrero 2020</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://diariolaregion.com/web/2020/01/">&laquo; Ene</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td></tr><tr><td><a href="https://diariolaregion.com/web/2020/02/03/" aria-label="Entradas publicadas el 3 February 2020">3</a></td><td><a href="https://diariolaregion.com/web/2020/02/04/" aria-label="Entradas publicadas el 4 February 2020">4</a></td><td><a href="https://diariolaregion.com/web/2020/02/05/" aria-label="Entradas publicadas el 5 February 2020">5</a></td><td><a href="https://diariolaregion.com/web/2020/02/06/" aria-label="Entradas publicadas el 6 February 2020">6</a></td><td><a href="https://diariolaregion.com/web/2020/02/07/" aria-label="Entradas publicadas el 7 February 2020">7</a></td><td id="today"><a href="https://diariolaregion.com/web/2020/02/08/" aria-label="Entradas publicadas el 8 February 2020">8</a></td><td>9</td></tr><tr><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td></tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td class="pad" colspan="1">&nbsp;</td></tr></tbody></table></div></aside><aside id="search-5" class="widget widget_search"><form method="get" id="searchform" action="https://diariolaregion.com/web/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Search" /> <input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" /></form></aside></div><div id="right-sidebar" class="sidebar"><aside id="wellthemes_weather_widget-2" class="widget widget_weather"><div class="today"><div class="left"> <noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/themes/metro-mag/images/weather/cloud.png" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://diariolaregion.com/web/wp-content/themes/metro-mag/images/weather/cloud.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/themes/metro-mag/images/weather/cloud.png" /></div><div class="right"><h2>Iquitos</h2><div class="condition">Mostly Cloudy</div><div class="temp">33 &deg;C</div></div></div><div class="forecast"><div class="nextday"><div class="date">24 Mar 2016</div> <noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/themes/metro-mag/images/weather/storm.png" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://diariolaregion.com/web/wp-content/themes/metro-mag/images/weather/storm.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/themes/metro-mag/images/weather/storm.png" /><div class="temp"> <span class="nextday-low">23 &deg;C</span> <span class="nextday-high">32 &deg;C</span></div></div><div class="dayafter"><div class="date">25 Mar 2016</div> <noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/themes/metro-mag/images/weather/storm.png" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://diariolaregion.com/web/wp-content/themes/metro-mag/images/weather/storm.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://diariolaregion.com/web/wp-content/themes/metro-mag/images/weather/storm.png" /><div class="temp"> <span class="dayafter-low">24 &deg;C</span> <span class="dayafter-high">33 &deg;C</span></div></div></div></aside><aside id="wellthemes_contact_form_widget-2" class="widget widget_contact_form"><h3>Contácto Rápido</h3> <script type="text/javascript">//-->//><!--
					jQuery(document).ready(function() {
						jQuery('form#widget_contact_form').submit(function() {
							jQuery('form#widget_contact_form .error').remove();
							var hasError = false;
							
							jQuery('.wrequiredField').each(function() {
								if(jQuery.trim(jQuery(this).val()) == '') {
									var labelText = jQuery(this).prev().text();
									labelText = labelText.toLowerCase();
									jQuery(this).parent().append('<span class="error">Please enter your  '+labelText+'.</span>');
									jQuery(this).addClass('inputError');
									hasError = true;
								} else if(jQuery(this).hasClass('email')) {
									var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
									if(!emailReg.test(jQuery.trim(jQuery(this).val()))) {
										var labelText = jQuery(this).prev().text();
										labelText = labelText.toLowerCase();
										jQuery(this).parent().append('<span class="error">You entered an invalid '+labelText+'.</span>');
										jQuery(this).addClass('inputError');
										hasError = true;
									}
								}
							});
						
							if(!hasError) {
								var formInput = jQuery(this).serialize();
								jQuery.post(jQuery(this).attr('action'),formInput, function(data){
									jQuery('form#widget_contact_form').slideUp("200", function() {				   
										jQuery(this).before('<div class="success">Thank you. Your message was sent successfully.</div>');
									});
								});
							}
														
							return false;
		
						});
					});
					//-->!</script> <form action="" id="widget_contact_form" method="post"><div class="field"> <label for="sender_name">Name</label> <input type="text" class="text wrequiredField" name="sender_name" id="sender_name" value="" /></div><div class="field"> <label for="sender_email">Email</label> <input type="text" class="text wrequiredField email" name="sender_email" id="sender_email" value="" /></div><div class="field"> <label for="message_text">Message</label><textarea class="textarea wrequiredField" name="message_text" id="message_text"></textarea></div><div class="field"> <input type="hidden" name="submitted" id="submitted" value="true" /> <input type="submit" name="wt_wsubmit" value="Send" class="button" /></div></form></aside><aside id="wellthemes_subscribe_widget-2" class="widget widget_subscribe"><h3>Suscríbase a RSS Feeds</h3><p>Y reciba en su correo Gratis las últimas noticias de su diario La Región.</p><form class="widget_rss_subscription" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"> <input type="text" placeholder="Your email" name="email"/> <input type="hidden" value="" name="uri"/> <input type="hidden" name="loc" value="en_US"/> <button type="submit" class="button" value="Subscribe"><span>Sign up</span></button></form></aside></div></div><footer id="footer" role="contentinfo"><div class="footer-widgets"><aside id="wellthemes_carousel_widget-3" class="widget widget_carousel"><h3>Noticias Rotativas</h3><div class="sidebar-carousel-posts" ><ul><li> <a href="https://diariolaregion.com/web/delincuentes-se-llevan-20-mil-soles/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/delincuentes-se-llevan-20-mil-soles/" rel="bookmark"> Delincuentes se llevan 20 mil soles </a></h4></li><li> <a href="https://diariolaregion.com/web/ministerio-declararia-en-emergencia-sanitaria-loreto-y-otras-regiones/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/ministerio-declararia-en-emergencia-sanitaria-loreto-y-otras-regiones/" rel="bookmark"> Ministerio declararía en emergencia sanitaria Loreto y otras... </a></h4></li><li> <a href="https://diariolaregion.com/web/municipalidad-de-san-juan-convoca-a-los-talleres-del-presupuesto-participativo/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/municipalidad-de-san-juan-convoca-a-los-talleres-del-presupuesto-participativo/" rel="bookmark"> Municipalidad de San Juan convoca a los talleres del Presupu... </a></h4></li><li> <a href="https://diariolaregion.com/web/gobierno-central-invertira-mas-de-500-millones-de-soles-en-comunidades-del-circuito-petrolero/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/gobierno-central-invertira-mas-de-500-millones-de-soles-en-comunidades-del-circuito-petrolero/" rel="bookmark"> Gobierno central invertirá más de 500 millones de soles en c... </a></h4></li><li> <a href="https://diariolaregion.com/web/zancudo-fatal/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/zancudo-fatal/" rel="bookmark"> Zancudo fatal </a></h4></li><li> <a href="https://diariolaregion.com/web/no-se-esta-tomando-en-cuenta-a-los-estudiantes-indigenas-en-dialogo-con-la-pcm/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/no-se-esta-tomando-en-cuenta-a-los-estudiantes-indigenas-en-dialogo-con-la-pcm/" rel="bookmark"> “No se está tomando en cuenta a los estudiantes indígenas en... </a></h4></li></ul></div></aside><aside id="wellthemes_carousel_widget-4" class="widget widget_carousel"><h3>Deportes</h3><div class="sidebar-carousel-posts" ><ul><li> <a href="https://diariolaregion.com/web/delincuentes-se-llevan-20-mil-soles/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/delincuentes-se-llevan-20-mil-soles/" rel="bookmark"> Delincuentes se llevan 20 mil soles </a></h4></li><li> <a href="https://diariolaregion.com/web/ministerio-declararia-en-emergencia-sanitaria-loreto-y-otras-regiones/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/ministerio-declararia-en-emergencia-sanitaria-loreto-y-otras-regiones/" rel="bookmark"> Ministerio declararía en emergencia sanitaria Loreto y otras... </a></h4></li><li> <a href="https://diariolaregion.com/web/municipalidad-de-san-juan-convoca-a-los-talleres-del-presupuesto-participativo/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/municipalidad-de-san-juan-convoca-a-los-talleres-del-presupuesto-participativo/" rel="bookmark"> Municipalidad de San Juan convoca a los talleres del Presupu... </a></h4></li><li> <a href="https://diariolaregion.com/web/gobierno-central-invertira-mas-de-500-millones-de-soles-en-comunidades-del-circuito-petrolero/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/gobierno-central-invertira-mas-de-500-millones-de-soles-en-comunidades-del-circuito-petrolero/" rel="bookmark"> Gobierno central invertirá más de 500 millones de soles en c... </a></h4></li><li> <a href="https://diariolaregion.com/web/zancudo-fatal/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/zancudo-fatal/" rel="bookmark"> Zancudo fatal </a></h4></li><li> <a href="https://diariolaregion.com/web/no-se-esta-tomando-en-cuenta-a-los-estudiantes-indigenas-en-dialogo-con-la-pcm/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/no-se-esta-tomando-en-cuenta-a-los-estudiantes-indigenas-en-dialogo-con-la-pcm/" rel="bookmark"> “No se está tomando en cuenta a los estudiantes indígenas en... </a></h4></li></ul></div></aside><aside id="wellthemes_carousel_widget-5" class="widget widget_carousel"><h3>Fotosociales</h3><div class="sidebar-carousel-posts" ><ul><li> <a href="https://diariolaregion.com/web/delincuentes-se-llevan-20-mil-soles/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Foto_asalto_1-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/delincuentes-se-llevan-20-mil-soles/" rel="bookmark"> Delincuentes se llevan 20 mil soles </a></h4></li><li> <a href="https://diariolaregion.com/web/ministerio-declararia-en-emergencia-sanitaria-loreto-y-otras-regiones/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Visita_Ministra1-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/ministerio-declararia-en-emergencia-sanitaria-loreto-y-otras-regiones/" rel="bookmark"> Ministerio declararía en emergencia sanitaria Loreto y otras... </a></h4></li><li> <a href="https://diariolaregion.com/web/municipalidad-de-san-juan-convoca-a-los-talleres-del-presupuesto-participativo/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/FB_IMG_1581120634938-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/municipalidad-de-san-juan-convoca-a-los-talleres-del-presupuesto-participativo/" rel="bookmark"> Municipalidad de San Juan convoca a los talleres del Presupu... </a></h4></li><li> <a href="https://diariolaregion.com/web/gobierno-central-invertira-mas-de-500-millones-de-soles-en-comunidades-del-circuito-petrolero/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/Plan_Cierre_de_Brechas_1-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/gobierno-central-invertira-mas-de-500-millones-de-soles-en-comunidades-del-circuito-petrolero/" rel="bookmark"> Gobierno central invertirá más de 500 millones de soles en c... </a></h4></li><li> <a href="https://diariolaregion.com/web/zancudo-fatal/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2019/12/Editorial-2-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/zancudo-fatal/" rel="bookmark"> Zancudo fatal </a></h4></li><li> <a href="https://diariolaregion.com/web/no-se-esta-tomando-en-cuenta-a-los-estudiantes-indigenas-en-dialogo-con-la-pcm/"><noscript><img width="270" height="270" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-270x270.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-270x270.jpg 270w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_207/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-207x207.jpg 207w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://diariolaregion.com/web/wp-content/uploads/2020/02/NOTA_2-75x75.jpg 75w" data-sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/no-se-esta-tomando-en-cuenta-a-los-estudiantes-indigenas-en-dialogo-con-la-pcm/" rel="bookmark"> “No se está tomando en cuenta a los estudiantes indígenas en... </a></h4></li></ul></div></aside></div><div class="footer-info"><div class="footer-left"> ©2014 Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto, IQUITOS. <a href="http://subemiweb.com"> - DISEÑO WEB IQUITOS </a>y <a href="http://subemiweb.com"> HOSTING PERU</a> por <a href="http://subemiweb.com">SUBEMIWEB.COM</a></div></div></footer></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://diariolaregion.com/web/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202006'></script> <script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/diariolaregion.com\/web\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'54578971',post:'289188',tz:'-5',srv:'diariolaregion.com'} ]);
	_stq.push([ 'clickTrackerInit', '54578971', '289188' ]);</script> <script defer src="https://diariolaregion.com/web/wp-content/cache/autoptimize/js/autoptimize_333a75e3efacb47292c6e6f380ed650d.js"></script></body></html>