<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://diariolaregion.com/web/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://diariolaregion.com/web/wp-content/themes/metro-mag/js/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">var themeDir = "https://diariolaregion.com/web/wp-content/themes/metro-mag";</script> <link type="text/css" media="all" href="https://diariolaregion.com/web/wp-content/cache/autoptimize/css/autoptimize_6dc3858636cccdc3f7a5d673a1aabe5b.css" rel="stylesheet" /><title>JUZGADO PENAL &#8211; Diario de Noticias y Actualidad de Loreto &#8211; Iquitos &#8211; Ucayali &#8211; Requena &#8211; Datem del Marañon &#8211; Mariscal Ramon Castilla &#8211; Alto Amazonas &#8211; Loreto &#8211; Maynas &#8211; El Diario Judicial de Loreto</title><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Feed" href="https://diariolaregion.com/web/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; RSS de los comentarios" href="https://diariolaregion.com/web/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; JUZGADO PENAL RSS de los comentarios" href="https://diariolaregion.com/web/juzgado-penal-812/feed/" /> <script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://diariolaregion.com/web/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariolaregion.com/web/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariolaregion.com/web/wp-includes/wlwmanifest.xml" /><link rel='prev' title='“Parte del Fideicomiso también sirve para realizar expedientes técnicos”' href='https://diariolaregion.com/web/parte-del-fideicomiso-tambien-sirve-para-realizar-expedientes-tecnicos/' /><link rel='next' title='Sala de apelaciones ratifica condena de 10 años para autor de robo agravado' href='https://diariolaregion.com/web/sala-de-apelaciones-ratifica-condena-de-10-anos-para-autor-de-robo-agravado/' /><meta name="generator" content="WordPress 5.2.2" /><link rel="canonical" href="https://diariolaregion.com/web/juzgado-penal-812/" /><link rel='shortlink' href='https://diariolaregion.com/web/?p=279237' /><link rel="alternate" type="application/json+oembed" href="https://diariolaregion.com/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fjuzgado-penal-812%2F" /><link rel="alternate" type="text/xml+oembed" href="https://diariolaregion.com/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fjuzgado-penal-812%2F&#038;format=xml" /><meta property="og:type" content="article" /><meta property="og:url" content="https://diariolaregion.com/web/juzgado-penal-812/" /><meta property="og:title" content="JUZGADO PENAL" /><meta property="og:description" content="INCIDENTE N N° 1095-2017-60EDICTOPor medio de la presente, se cita y emplaza al acusado, OLSON RUCOBA INUMA, el contenido de la presente resolución número dos de fecha 18 de marzo del 2019 a fin de que concurra a la audiencia programada. Que en resumidas líneas SE DISPONE: CITAR A AUDIENCIA DE JUICIO ORAL PROGRAMADA PARA..." /><meta property="og:site_name" content="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto" /><meta property="og:image" content="" /><meta property="og:image:alt" content="" /><meta property="og:image:width" content="" /><meta property="og:image:height" content="" /><meta itemscope itemtype="article" /><meta itemprop="description" content="INCIDENTE N N° 1095-2017-60EDICTOPor medio de la presente, se cita y emplaza al acusado, OLSON RUCOBA INUMA, el contenido de la presente resolución número dos de fecha 18 de marzo del 2019 a fin de que concurra a la audiencia programada. Que en resumidas líneas SE DISPONE: CITAR A AUDIENCIA DE JUICIO ORAL PROGRAMADA PARA..." /><meta itemprop="image" content="" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:url" content="https://diariolaregion.com/web/juzgado-penal-812/" /><meta name="twitter:title" content="JUZGADO PENAL" /><meta name="twitter:description" content="INCIDENTE N N° 1095-2017-60EDICTOPor medio de la presente, se cita y emplaza al acusado, OLSON RUCOBA INUMA, el contenido de la presente resolución número dos de fecha 18 de marzo del 2019 a fin de que concurra a la audiencia programada. Que en resumidas líneas SE DISPONE: CITAR A AUDIENCIA DE JUICIO ORAL PROGRAMADA PARA..." /><meta name="twitter:image" content="" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariolaregion.com/web/?wordfence_lh=1&hid=9BFCB436E99EC16A5D9CEEC652A895B8');</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4006270482519377",
    enable_page_level_ads: true
  });</script> <script type="text/javascript">var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-3283946-12']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-279237 single-format-standard"><div id="container" class="hfeed"><header id="header" role="banner"><div class="wrap"><div class="logo"><h1> <a href="https://diariolaregion.com/web" title="Diario de Noticias y Actualidad de Loreto &#8211; Iquitos &#8211; Ucayali &#8211; Requena &#8211; Datem del Marañon &#8211; Mariscal Ramon Castilla &#8211; Alto Amazonas &#8211; Loreto &#8211; Maynas &#8211; El Diario Judicial de Loreto"> <noscript><img src="https://diariolaregion.com/web/wp-content/uploads/2014/10/logo3.png" alt="Diario de Noticias y Actualidad de Loreto &#8211; Iquitos &#8211; Ucayali &#8211; Requena &#8211; Datem del Marañon &#8211; Mariscal Ramon Castilla &#8211; Alto Amazonas &#8211; Loreto &#8211; Maynas &#8211; El Diario Judicial de Loreto" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2014/10/logo3.png" alt="Diario de Noticias y Actualidad de Loreto &#8211; Iquitos &#8211; Ucayali &#8211; Requena &#8211; Datem del Marañon &#8211; Mariscal Ramon Castilla &#8211; Alto Amazonas &#8211; Loreto &#8211; Maynas &#8211; El Diario Judicial de Loreto" /> </a></h1></div><div class="date"> miércoles, 19th junio 2019</div><div class="search"><form method="get" id="searchform" action="https://diariolaregion.com/web/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Search" /> <input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" /></form></div><div class="social"><ul><li><a class="fb" href="https://www.facebook.com/pages/Diario-La-Región/300838185193">Facebook</a></li><li><a class="rss" href="https://diariolaregion.com/web/feed/">RSS</a></li></ul></div></div><div id="main-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-39485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39485"><a href="https://diariolaregion.com/web/category/noticias/">NOTICIAS</a><ul class="sub-menu"><li id="menu-item-39506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://diariolaregion.com/web/category/noticias/actualidad/">ACTUALIDAD</a></li><li id="menu-item-39508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://diariolaregion.com/web/category/noticias/policial/">POLICIAL</a></li><li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://diariolaregion.com/web/category/noticias/regional/">REGIONAL</a></li><li id="menu-item-39509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39509"><a href="https://diariolaregion.com/web/category/noticias/politica/">POLÍTICA</a></li></ul></li><li id="menu-item-39486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39486"><a href="https://diariolaregion.com/web/category/judiciales/">AVISOS JUDICIALES</a><ul class="sub-menu"><li id="menu-item-39494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39494"><a href="https://diariolaregion.com/web/category/judiciales/edictos/">EDICTOS</a></li><li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39497"><a href="https://diariolaregion.com/web/category/noticias/judicial-noticias/">JUDICIAL</a><ul class="sub-menu"><li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://diariolaregion.com/web/category/judiciales/juzgado-civil/">JUZGADO CIVIL</a></li><li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://diariolaregion.com/web/category/judiciales/juzgado-familia/">JUZGADO FAMILIA</a></li><li id="menu-item-39501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://diariolaregion.com/web/category/judiciales/juzgado-paz-letrado/">JUZGADO PAZ LETRADO</a></li></ul></li><li id="menu-item-39496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39496"><a href="https://diariolaregion.com/web/category/judiciales/inscripcion-y-rectificacion/">INSCRIPCIÓN Y RECTIFICACION</a><ul class="sub-menu"><li id="menu-item-39495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://diariolaregion.com/web/category/inscripcion/">INSCRIPCION</a></li><li id="menu-item-39503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="https://diariolaregion.com/web/category/judiciales/inscripcion-y-rectificacion/rectificaciones/">RECTIFICACIONES</a></li></ul></li><li id="menu-item-39502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39502"><a href="https://diariolaregion.com/web/category/judiciales/prescripcion/">PRESCRIPCION</a></li><li id="menu-item-39504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://diariolaregion.com/web/category/judiciales/remates/">REMATES</a></li><li id="menu-item-179395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179395"><a href="https://diariolaregion.com/web/category/judiciales/sucesiones/">SUCESIONES</a></li></ul></li><li id="menu-item-39490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://diariolaregion.com/web/category/editorial/">EDITORIAL</a></li><li id="menu-item-39489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://diariolaregion.com/web/category/columnistas/">COLUMNISTAS</a></li><li id="menu-item-162571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162571"><a href="https://diariolaregion.com/web/category/deportes/">DEPORTES</a></li><li id="menu-item-179667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179667"><a href="https://diariolaregion.com/web/contacto/">PUBLICIDAD</a></li><li id="menu-item-232839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232839"><a href="http://diariolaregion.com/cpe/login.php">Factura Electrónica</a></li></ul></div><div class="clearfix"></div></header><div id="main"><div id="content"><article id="post-279237" class="post-279237 post type-post status-publish format-standard hentry category-judiciales category-edictos category-juzgado-penal-judiciales tag-juzgado-penal"><div class="post-nav"><div class="prev"><div class="wrap"><a href="https://diariolaregion.com/web/parte-del-fideicomiso-tambien-sirve-para-realizar-expedientes-tecnicos/" rel="prev">“Parte del Fideicomiso también sirve para realizar expedientes técnicos”</a></div></div><div class="next"><div class="wrap"><a href="https://diariolaregion.com/web/sala-de-apelaciones-ratifica-condena-de-10-anos-para-autor-de-robo-agravado/" rel="next">Sala de apelaciones ratifica condena de 10 años para autor de robo agravado</a></div></div></div><header class="entry-header"><h1 class="entry-title">JUZGADO PENAL</h1><div class="entry-meta"> <span class="date">junio 18, 2019 </span> <span class="author"><a href="https://diariolaregion.com/web/author/region/" title="Entradas de Region" rel="author">Region</a></span> <span class="category"><a href="https://diariolaregion.com/web/category/judiciales/" rel="category tag">AVISOS JUDICIALES</a>, <a href="https://diariolaregion.com/web/category/judiciales/edictos/" rel="category tag">EDICTOS</a>, <a href="https://diariolaregion.com/web/category/judiciales/juzgado-penal-judiciales/" rel="category tag">JUZGADO PENAL</a></span> <span class="comments"><a href="https://diariolaregion.com/web/juzgado-penal-812/#respond">No comments</a></span></div></header><div class="entry-content"><p>INCIDENTE N N° 1095-2017-60<br />EDICTO<br />Por medio de la presente, se cita y emplaza al acusado, OLSON RUCOBA INUMA, el contenido de la presente resolución número dos de fecha 18 de marzo del 2019 a fin de que concurra a la audiencia programada. Que en resumidas líneas SE DISPONE: CITAR A AUDIENCIA DE JUICIO ORAL PROGRAMADA PARA EL DÍA DOS DE JULIO DEL AÑO DOS MIL DIECINUEVE, A LAS NUEVE CON VEINTE&nbsp; DE LA MAÑANA (09.20 A.M.) HORA EXACTA., a llevarse a cabo en la Sala de Audiencias del 2° Colegiado Penal Supraprovincial Transitorio de Maynas, ubicado en la Av. Grau N° 720 – 2do. Piso del edificio anexo (local del NCPP); por estar ordenado así en la resolución de fecha 08-04-2019, en el Incidente N° 2687-2017-55, Secret.- Maisa Angelita Mego Ruíz.<br />Iquitos, 09 de mayo del 2019<br />V-3(18,19 y 20)</p><p>EDICTO PENAL<br />JUZGADO PENAL LIQUIDADOR (AD. FUNC. J. MIXTO) &#8211; NAUTA I<br />EXPEDIENTE: 00004-2012-0-1901-JR-PE-01<br />JUEZ: ACEVEDO CHAVEZ JAVIER ROLANDO<br />ESPECIALISTA: MONTUFAR DIAZ LEYDI NATALY<br />MINISTERIO PUBLICO: FISCALIA PENAL CORPORATIVA DE LORETO NAUTA, <br />PROCURADOR PUBLICO: PROCURADOR PUBLICO DE LA MUNICIPALIDAD PROVINCIAL DE LORETO NAUTA, <br />IMPUTADO: TAMANI HUAYMACARI, RISSER<br />DELITO: USO DE DOCUMENTOS FALSOS.<br />TAMANI HUAYMACARI, RISSER<br />DELITO: FALSIFICACIÓN DE DOCUMENTOS.<br />AGRAVIADO: REGISTRO NACIONAL DE IDENTIFICACION Y ESTADO CIVIL, <br />EL ESTADO, <br />MUNICIPALIDAD PROVINCIAL DE LORETO NAUTA, <br />EL JUZGADO PENAL LIQUIDADOR TRANSITORIO DE LA PROVINCIA DE LORETO &#8211; NAUTA, que Despacha la Señor Juez: JAVIER ROLANDO ACEVEDO CHAVEZ, asistido por la Secretaria Judicial LEYDI NATALY MONTUFAR DÍAZ. Que mediante resolución once, disponiendo su notificación vía edicto penal; RESUELVE: 1.- DECLARAR CONSENTIDA la RESOLUCIÓN NÚMERO DIEZ. Siendo así, cúmplase lo dispuesto en con REMITIR LOS AUTOS AL ARCHIVO CENTRAL de la corte superior de Justicia de Loreto. Interviniendo el Juez que suscribe y la secretaria judicial que da cuenta por disposición superior. <br />Abog. LEYDI NATALY MONTUFAR DÍAZ<br />SECRETARIA JUDICIAL<br />V-3(18,19 y 20)</p></div><footer class="entry-footer"><div class="entry-tags"> <a href="https://diariolaregion.com/web/tag/juzgado-penal/" rel="tag">juzgado penal</a></div></footer></article><div class="entry-author"><h3 class="title">About Region</h3><div class="author-avatar"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/57845095d075bb9cd49ddea14b1f09f7?s=68&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/57845095d075bb9cd49ddea14b1f09f7?s=136&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2068%2068%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/57845095d075bb9cd49ddea14b1f09f7?s=68&#038;d=wavatar&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/57845095d075bb9cd49ddea14b1f09f7?s=136&#038;d=wavatar&#038;r=g 2x' class='lazyload avatar avatar-68 photo' height='68' width='68' /></div><div class="author-description"><div id="author-link"> <a href="https://diariolaregion.com/web/author/region/" rel="author"> View all posts by Region <span class="meta-nav">&rarr;</span> </a></div></div></div><div class="entry-social"><ul class="list"><li class="fb"> <a href="http://facebook.com/share.php?u=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fjuzgado-penal-812%2F&amp;t=JUZGADO+PENAL" target="_blank"><i class="icon icon-facebook"></i>Facebook</a></li><li class="twitter"> <a href="http://twitter.com/home?status=JUZGADO+PENAL%20https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fjuzgado-penal-812%2F" target="_blank"><i class="icon icon-twitter"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fjuzgado-penal-812%2F&amp;t=JUZGADO+PENAL" target="_blank"><i class="icon icon-gplus"></i>Google+</a></li><li class="pinterest"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fjuzgado-penal-812%2F&amp;media=&amp;description=JUZGADO+PENAL" target="_blank"><i class="icon icon-pinterest"></i>Pinterest </a></li><li class="linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Fjuzgado-penal-812%2F&amp;title=JUZGADO+PENAL&amp;summary=INCIDENTE+N+N%C2%B0+1095-2017-60EDICTOPor+medio+de+la+presente%2C+se+cita+y+emplaza+al+acusado%2C+OLSON+RUCOBA+INUMA%2C+el+contenido+de+la+presente+resoluci%C3%B3n+n%C3%BAmero+dos+de+fecha+18+de+marzo+del+2019+a+fin+de+que+concurra+a+la+audiencia+programada.+Que+en+resumidas+l%C3%ADneas+SE+DISPONE%3A+CITAR+A+AUDIENCIA+DE+JUICIO+ORAL+PROGRAMADA+PARA..." target="_blank"><i class="icon icon-linkedin"></i>Linkedin</a></li></ul></div><div class="related-posts"><h3>Related Posts</h3><ul><li> <a href="https://diariolaregion.com/web/juzgado-penal-811/"></a><h4><a href="https://diariolaregion.com/web/juzgado-penal-811/"> JUZGADO PENAL </a></h4><div class="date">junio 13, 2019</div></li><li> <a href="https://diariolaregion.com/web/juzgado-penal-810/"></a><h4><a href="https://diariolaregion.com/web/juzgado-penal-810/"> JUZGADO PENAL </a></h4><div class="date">junio 12, 2019</div></li><li> <a href="https://diariolaregion.com/web/juzgado-penal-809/"></a><h4><a href="https://diariolaregion.com/web/juzgado-penal-809/"> JUZGADO PENAL </a></h4><div class="date">junio 11, 2019</div></li><li> <a href="https://diariolaregion.com/web/juzgado-penal-808/"></a><h4><a href="https://diariolaregion.com/web/juzgado-penal-808/"> JUZGADO PENAL </a></h4><div class="date">junio 10, 2019</div></li></ul></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/juzgado-penal-812/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://diariolaregion.com/web/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='279237' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc5b7dc4ad" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div><div id="left-sidebar" class="sidebar"><aside id="text-10" class="widget widget_text"><div class="textwidget"><a href="https://diariolaregion.com/web/?feed=rss2"><noscript><img src="https://diariolaregion.com/web/wp-content/uploads/2010/11/rss1.jpg" alt="RSS" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2010/11/rss1.jpg" alt="RSS" /></a></div></aside><aside id="text-11" class="widget widget_text"><h3>Portada del Día</h3><div class="textwidget"><p><a href="https://diariolaregion.com/web/wp-content/uploads/2019/06/PORTADA18-Custom.jpg"><br /> <noscript><img src="https://diariolaregion.com/web/wp-content/uploads/2019/06/PORTADA18-Medium.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/PORTADA18-Medium.jpg" /></a></p><p></p><div class="addthis_toolbox addthis_default_style" hidden=""><a class="addthis_button_compact" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4b8c96ba3ff13661">Compartir</a><br /> <span class="addthis_separator">|</span></div><p><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b8c96ba3ff13661"></script><br /></p></div></aside><aside id="text-16" class="widget widget_text"><h3>Publicidad</h3><div class="textwidget"><a href="#"> <noscript><img src="https://diariolaregion.com/web/wp-content/uploads/2017/04/1-3.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2017/04/1-3.jpg" /></a><p></p><p></p> <a href="#"> <noscript><img src="https://diariolaregion.com/web/wp-content/uploads/2017/04/2-3.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2017/04/2-3.jpg" /></a><p></p><p></p> <a href="#"> <noscript><img src="https://diariolaregion.com/web/wp-content/uploads/2017/04/3-4.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2017/04/3-4.jpg" /></a><p></p><p></p><p style="overflow: auto; position: fixed; height: 0pt; width: 0pt"> <a rel="dofollow noopener noreferrer" href="http://tuana5.com/" target="_blank" title="bayan escort">bayan escort</a></p></div></aside><aside id="text-9" class="widget widget_text"><h3>Facebook</h3><div class="textwidget"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FDiario-La-Regi%25C3%25B3n%2F300838185193&amp;send=false&amp;layout=standard&amp;width=250&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=80&amp;appId=108220925967653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:80px;" allowTransparency="true"></iframe><p></p></div></aside><aside id="polls-widget-2" class="widget widget_polls-widget"><h3>Encuestas</h3><div id="polls-18" class="wp-polls"><form id="polls_form_18" class="wp-polls-form" action="/web/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_18_nonce" name="wp-polls-nonce" value="093b36229c" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="18" /></p><p style="text-align: center;"><strong>¿ESTA USTED DE ACUERDO CON LA PENA DE MUERTE ?</strong></p><div id="polls-18-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-82" name="poll_18" value="82" /> <label for="poll-answer-82">SI</label></li><li><input type="radio" id="poll-answer-83" name="poll_18" value="83" /> <label for="poll-answer-83">NO</label></li><li><input type="radio" id="poll-answer-84" name="poll_18" value="84" /> <label for="poll-answer-84">N/O</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(18);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(18); return false;" title="Ver resultados de esta encuesta">Ver Resultados</a></p></div></form></div><div id="polls-18-loading" class="wp-polls-loading"><noscript><img src="https://diariolaregion.com/web/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="lazyload wp-polls-image" />&nbsp;Cargando ...</div><ul><li><a href="https://diariolaregion.com/web/pollsarchive">Archivo de Encuestas</a></li></ul></aside><aside id="calendar-5" class="widget widget_calendar"><h3>Ediciones Anteriores</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>junio 2019</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://diariolaregion.com/web/2019/05/">&laquo; May</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="https://diariolaregion.com/web/2019/06/01/" aria-label="Entradas publicadas el 1 June, 2019">1</a></td><td>2</td></tr><tr><td><a href="https://diariolaregion.com/web/2019/06/03/" aria-label="Entradas publicadas el 3 June, 2019">3</a></td><td><a href="https://diariolaregion.com/web/2019/06/04/" aria-label="Entradas publicadas el 4 June, 2019">4</a></td><td><a href="https://diariolaregion.com/web/2019/06/05/" aria-label="Entradas publicadas el 5 June, 2019">5</a></td><td><a href="https://diariolaregion.com/web/2019/06/06/" aria-label="Entradas publicadas el 6 June, 2019">6</a></td><td><a href="https://diariolaregion.com/web/2019/06/07/" aria-label="Entradas publicadas el 7 June, 2019">7</a></td><td><a href="https://diariolaregion.com/web/2019/06/08/" aria-label="Entradas publicadas el 8 June, 2019">8</a></td><td>9</td></tr><tr><td><a href="https://diariolaregion.com/web/2019/06/10/" aria-label="Entradas publicadas el 10 June, 2019">10</a></td><td><a href="https://diariolaregion.com/web/2019/06/11/" aria-label="Entradas publicadas el 11 June, 2019">11</a></td><td><a href="https://diariolaregion.com/web/2019/06/12/" aria-label="Entradas publicadas el 12 June, 2019">12</a></td><td><a href="https://diariolaregion.com/web/2019/06/13/" aria-label="Entradas publicadas el 13 June, 2019">13</a></td><td><a href="https://diariolaregion.com/web/2019/06/14/" aria-label="Entradas publicadas el 14 June, 2019">14</a></td><td><a href="https://diariolaregion.com/web/2019/06/15/" aria-label="Entradas publicadas el 15 June, 2019">15</a></td><td>16</td></tr><tr><td><a href="https://diariolaregion.com/web/2019/06/17/" aria-label="Entradas publicadas el 17 June, 2019">17</a></td><td><a href="https://diariolaregion.com/web/2019/06/18/" aria-label="Entradas publicadas el 18 June, 2019">18</a></td><td id="today">19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr></tbody></table></div></aside><aside id="search-5" class="widget widget_search"><form method="get" id="searchform" action="https://diariolaregion.com/web/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Search" /> <input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" /></form></aside></div><div id="right-sidebar" class="sidebar"><aside id="wellthemes_weather_widget-2" class="widget widget_weather"><div class="today"><div class="left"> <noscript><img src="https://diariolaregion.com/web/wp-content/themes/metro-mag/images/weather/cloud.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/themes/metro-mag/images/weather/cloud.png" /></div><div class="right"><h2>Iquitos</h2><div class="condition">Mostly Cloudy</div><div class="temp">33 &deg;C</div></div></div><div class="forecast"><div class="nextday"><div class="date">24 Mar 2016</div> <noscript><img src="https://diariolaregion.com/web/wp-content/themes/metro-mag/images/weather/storm.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/themes/metro-mag/images/weather/storm.png" /><div class="temp"> <span class="nextday-low">23 &deg;C</span> <span class="nextday-high">32 &deg;C</span></div></div><div class="dayafter"><div class="date">25 Mar 2016</div> <noscript><img src="https://diariolaregion.com/web/wp-content/themes/metro-mag/images/weather/storm.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/themes/metro-mag/images/weather/storm.png" /><div class="temp"> <span class="dayafter-low">24 &deg;C</span> <span class="dayafter-high">33 &deg;C</span></div></div></div></aside><aside id="wellthemes_contact_form_widget-2" class="widget widget_contact_form"><h3>Contácto Rápido</h3> <script type="text/javascript">//-->//><!--
					jQuery(document).ready(function() {
						jQuery('form#widget_contact_form').submit(function() {
							jQuery('form#widget_contact_form .error').remove();
							var hasError = false;
							
							jQuery('.wrequiredField').each(function() {
								if(jQuery.trim(jQuery(this).val()) == '') {
									var labelText = jQuery(this).prev().text();
									labelText = labelText.toLowerCase();
									jQuery(this).parent().append('<span class="error">Please enter your  '+labelText+'.</span>');
									jQuery(this).addClass('inputError');
									hasError = true;
								} else if(jQuery(this).hasClass('email')) {
									var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
									if(!emailReg.test(jQuery.trim(jQuery(this).val()))) {
										var labelText = jQuery(this).prev().text();
										labelText = labelText.toLowerCase();
										jQuery(this).parent().append('<span class="error">You entered an invalid '+labelText+'.</span>');
										jQuery(this).addClass('inputError');
										hasError = true;
									}
								}
							});
						
							if(!hasError) {
								var formInput = jQuery(this).serialize();
								jQuery.post(jQuery(this).attr('action'),formInput, function(data){
									jQuery('form#widget_contact_form').slideUp("200", function() {				   
										jQuery(this).before('<div class="success">Thank you. Your message was sent successfully.</div>');
									});
								});
							}
														
							return false;
		
						});
					});
					//-->!</script> <form action="" id="widget_contact_form" method="post"><div class="field"> <label for="sender_name">Name</label> <input type="text" class="text wrequiredField" name="sender_name" id="sender_name" value="" /></div><div class="field"> <label for="sender_email">Email</label> <input type="text" class="text wrequiredField email" name="sender_email" id="sender_email" value="" /></div><div class="field"> <label for="message_text">Message</label><textarea class="textarea wrequiredField" name="message_text" id="message_text"></textarea></div><div class="field"> <input type="hidden" name="submitted" id="submitted" value="true" /> <input type="submit" name="wt_wsubmit" value="Send" class="button" /></div></form></aside><aside id="wellthemes_subscribe_widget-2" class="widget widget_subscribe"><h3>Suscríbase a RSS Feeds</h3><p>Y reciba en su correo Gratis las últimas noticias de su diario La Región.</p><form class="widget_rss_subscription" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"> <input type="text" placeholder="Your email" name="email"/> <input type="hidden" value="" name="uri"/> <input type="hidden" name="loc" value="en_US"/> <button type="submit" class="button" value="Subscribe"><span>Sign up</span></button></form></aside></div></div><footer id="footer" role="contentinfo"><div class="footer-widgets"><aside id="wellthemes_carousel_widget-3" class="widget widget_carousel"><h3>Noticias Rotativas</h3><div class="sidebar-carousel-posts" ><ul><li> <a href="https://diariolaregion.com/web/lo-que-se-necesita-es-un-nuevo-impulso-en-el-sector-salud/"><noscript><img width="270" height="270" src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20270%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/lo-que-se-necesita-es-un-nuevo-impulso-en-el-sector-salud/" rel="bookmark"> “Lo que se necesita es un nuevo impulso en el sector salud”... </a></h4></li><li> <a href="https://diariolaregion.com/web/juzgado-penal-unipersonal-dicto-5-anos-de-pena-privativa-efectiva-contra-ex-consejero-regional-por-trafico-de-madera/"><noscript><img width="270" height="270" src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20270%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/juzgado-penal-unipersonal-dicto-5-anos-de-pena-privativa-efectiva-contra-ex-consejero-regional-por-trafico-de-madera/" rel="bookmark"> Juzgado penal unipersonal dictó 5 años de pena privativa efe... </a></h4></li><li> <a href="https://diariolaregion.com/web/es-totalmente-falso-que-haya-un-profesor-denunciado-por-violacion-en-las-aulas/"><noscript><img width="270" height="240" src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-PInedo-Piña-270x240.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" /></noscript><img width="270" height="240" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20240%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-PInedo-Piña-270x240.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" /></a><h4> <a href="https://diariolaregion.com/web/es-totalmente-falso-que-haya-un-profesor-denunciado-por-violacion-en-las-aulas/" rel="bookmark"> “Es totalmente falso que haya un profesor denunciado por vio... </a></h4></li><li> <a href="https://diariolaregion.com/web/el-proceso-de-formalizacion-minera-en-la-ucp/"><noscript><img width="270" height="270" src="https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20270%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/el-proceso-de-formalizacion-minera-en-la-ucp/" rel="bookmark"> El proceso de formalización minera en la UCP </a></h4></li><li> <a href="https://diariolaregion.com/web/sala-de-apelaciones-ratifica-condena-de-10-anos-para-autor-de-robo-agravado/"><noscript><img width="270" height="270" src="https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20270%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/sala-de-apelaciones-ratifica-condena-de-10-anos-para-autor-de-robo-agravado/" rel="bookmark"> Sala de apelaciones ratifica condena de 10 años para autor d... </a></h4></li></ul></div></aside><aside id="wellthemes_carousel_widget-4" class="widget widget_carousel"><h3>Deportes</h3><div class="sidebar-carousel-posts" ><ul><li> <a href="https://diariolaregion.com/web/lo-que-se-necesita-es-un-nuevo-impulso-en-el-sector-salud/"><noscript><img width="270" height="270" src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20270%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/lo-que-se-necesita-es-un-nuevo-impulso-en-el-sector-salud/" rel="bookmark"> “Lo que se necesita es un nuevo impulso en el sector salud”... </a></h4></li><li> <a href="https://diariolaregion.com/web/juzgado-penal-unipersonal-dicto-5-anos-de-pena-privativa-efectiva-contra-ex-consejero-regional-por-trafico-de-madera/"><noscript><img width="270" height="270" src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20270%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/juzgado-penal-unipersonal-dicto-5-anos-de-pena-privativa-efectiva-contra-ex-consejero-regional-por-trafico-de-madera/" rel="bookmark"> Juzgado penal unipersonal dictó 5 años de pena privativa efe... </a></h4></li><li> <a href="https://diariolaregion.com/web/es-totalmente-falso-que-haya-un-profesor-denunciado-por-violacion-en-las-aulas/"><noscript><img width="270" height="240" src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-PInedo-Piña-270x240.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" /></noscript><img width="270" height="240" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20240%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-PInedo-Piña-270x240.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" /></a><h4> <a href="https://diariolaregion.com/web/es-totalmente-falso-que-haya-un-profesor-denunciado-por-violacion-en-las-aulas/" rel="bookmark"> “Es totalmente falso que haya un profesor denunciado por vio... </a></h4></li><li> <a href="https://diariolaregion.com/web/el-proceso-de-formalizacion-minera-en-la-ucp/"><noscript><img width="270" height="270" src="https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20270%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/el-proceso-de-formalizacion-minera-en-la-ucp/" rel="bookmark"> El proceso de formalización minera en la UCP </a></h4></li><li> <a href="https://diariolaregion.com/web/sala-de-apelaciones-ratifica-condena-de-10-anos-para-autor-de-robo-agravado/"><noscript><img width="270" height="270" src="https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20270%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/sala-de-apelaciones-ratifica-condena-de-10-anos-para-autor-de-robo-agravado/" rel="bookmark"> Sala de apelaciones ratifica condena de 10 años para autor d... </a></h4></li></ul></div></aside><aside id="wellthemes_carousel_widget-5" class="widget widget_carousel"><h3>Fotosociales</h3><div class="sidebar-carousel-posts" ><ul><li> <a href="https://diariolaregion.com/web/lo-que-se-necesita-es-un-nuevo-impulso-en-el-sector-salud/"><noscript><img width="270" height="270" src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20270%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Gobernador-anuncia-Shock-de-Inversiones-1-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/lo-que-se-necesita-es-un-nuevo-impulso-en-el-sector-salud/" rel="bookmark"> “Lo que se necesita es un nuevo impulso en el sector salud”... </a></h4></li><li> <a href="https://diariolaregion.com/web/juzgado-penal-unipersonal-dicto-5-anos-de-pena-privativa-efectiva-contra-ex-consejero-regional-por-trafico-de-madera/"><noscript><img width="270" height="270" src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20270%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-Gastelú-Rodríguez-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/juzgado-penal-unipersonal-dicto-5-anos-de-pena-privativa-efectiva-contra-ex-consejero-regional-por-trafico-de-madera/" rel="bookmark"> Juzgado penal unipersonal dictó 5 años de pena privativa efe... </a></h4></li><li> <a href="https://diariolaregion.com/web/es-totalmente-falso-que-haya-un-profesor-denunciado-por-violacion-en-las-aulas/"><noscript><img width="270" height="240" src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-PInedo-Piña-270x240.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" /></noscript><img width="270" height="240" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20240%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/Luis-PInedo-Piña-270x240.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" /></a><h4> <a href="https://diariolaregion.com/web/es-totalmente-falso-que-haya-un-profesor-denunciado-por-violacion-en-las-aulas/" rel="bookmark"> “Es totalmente falso que haya un profesor denunciado por vio... </a></h4></li><li> <a href="https://diariolaregion.com/web/el-proceso-de-formalizacion-minera-en-la-ucp/"><noscript><img width="270" height="270" src="https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20270%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/PRE-CONGRESO-DE-DERECHO-UCP-9-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/el-proceso-de-formalizacion-minera-en-la-ucp/" rel="bookmark"> El proceso de formalización minera en la UCP </a></h4></li><li> <a href="https://diariolaregion.com/web/sala-de-apelaciones-ratifica-condena-de-10-anos-para-autor-de-robo-agravado/"><noscript><img width="270" height="270" src="https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-270x270.jpg" class="attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="270" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20270%22%3E%3C/svg%3E' data-src="https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-270x270.jpg" class="lazyload attachment-wt-tile-large size-wt-tile-large wp-post-image" alt="" data-srcset="https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-270x270.jpg 270w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-207x207.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2019/06/cb0b5941-57ad-4d7f-aebe-949666bd84a4-75x75.jpg 75w" sizes="(max-width: 270px) 100vw, 270px" /></a><h4> <a href="https://diariolaregion.com/web/sala-de-apelaciones-ratifica-condena-de-10-anos-para-autor-de-robo-agravado/" rel="bookmark"> Sala de apelaciones ratifica condena de 10 años para autor d... </a></h4></li></ul></div></aside></div><div class="footer-info"><div class="footer-left"> ©2014 Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto, IQUITOS. <a href="http://subemiweb.com"> - DISEÑO WEB IQUITOS </a>y <a href="http://subemiweb.com"> HOSTING PERU</a> por <a href="http://subemiweb.com">SUBEMIWEB.COM</a></div></div></footer></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://diariolaregion.com/web/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/diariolaregion.com\/web\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};</script> <script type="text/javascript" defer src="https://diariolaregion.com/web/wp-content/cache/autoptimize/js/autoptimize_b9f7ae72ec67aafd76be3267586db08f.js"></script></body></html>