<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Funcionarios de Maynas se pagan vacaciones truncas, pero no pagan a trabajadores cesados hace más de un año | Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariolaregion.com/web/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://diariolaregion.com/web/wp-content/uploads/2017/01/fav-1.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Feed" href="https://diariolaregion.com/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Feed de los comentarios" href="https://diariolaregion.com/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Comentario Funcionarios de Maynas se pagan vacaciones truncas, pero no pagan a trabajadores cesados hace más de un año del feed" href="https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariolaregion.com\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariolaregion.com/web/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://diariolaregion.com/web/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.99&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://diariolaregion.com/web/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://diariolaregion.com/web/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://diariolaregion.com/web/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://diariolaregion.com/web/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://diariolaregion.com/web/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://diariolaregion.com/web/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://diariolaregion.com/web/wp-content/themes/Newsmag/style.css?ver=5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://diariolaregion.com/web/wp-content/themes/Newsmag-child/style.css?ver=5.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diariolaregion.com/web/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=0fe9cb73aa46d3a29525bf84e0d8d0e9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://diariolaregion.com/web/wp-content/plugins/td-composer/legacy/Newsmag/includes/demos/travel/demo_style.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/diariolaregion.com\/web\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/shortcode.min.js?ver=5.8.3' id='shortcode-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-admin/js/media-upload.min.js?ver=5.8.3' id='media-upload-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.8.3' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.8.3' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.8.3' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.8.3' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://diariolaregion.com/web/wp-json/" /><link rel="alternate" type="application/json" href="https://diariolaregion.com/web/wp-json/wp/v2/posts/338655" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariolaregion.com/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariolaregion.com/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/" />
<link rel='shortlink' href='https://diariolaregion.com/web/?p=338655' />
<link rel="alternate" type="application/json+oembed" href="https://diariolaregion.com/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Ffuncionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariolaregion.com/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Ffuncionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano%2F&#038;format=xml" />
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariolaregion.com\/web\/wp-admin\/","wpRestNonce":"fb6ea8d3a5","wpRestUrl":"https:\/\/diariolaregion.com\/web\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariolaregion.com/web/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariolaregion.com/web/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/",
                    "name": "Funcionarios de Maynas se pagan vacaciones truncas, pero no pagan a trabajadores..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://diariolaregion.com/web/wp-content/uploads/2017/01/fav-1.png" sizes="32x32" />
<link rel="icon" href="https://diariolaregion.com/web/wp-content/uploads/2017/01/fav-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariolaregion.com/web/wp-content/uploads/2017/01/fav-1.png" />
<meta name="msapplication-TileImage" content="https://diariolaregion.com/web/wp-content/uploads/2017/01/fav-1.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-3283946-12', 'auto');
 
	ga('send', 'pageview');
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-338655 single-format-standard funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano global-block-template-1 td-newsmag-travel single_template_3 white-menu td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/LaRegionIquitos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:publicidad@diariolaregion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-292758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-292758"><a href="https://diariolaregion.com/web/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-292760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292760"><a href="https://diariolaregion.com/web/category/noticias/regional/">REGIONAL</a></li>
	<li id="menu-item-292761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292761"><a href="https://diariolaregion.com/web/category/noticias/policial/">POLICIAL</a></li>
	<li id="menu-item-292762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292762"><a href="https://diariolaregion.com/web/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-292763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-292763"><a href="https://diariolaregion.com/web/category/judiciales/">JUDICIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-292764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292764"><a href="https://diariolaregion.com/web/category/judiciales/edictos/">EDICTOS</a></li>
</ul>
</li>
<li id="menu-item-292759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-292759"><a href="https://diariolaregion.com/web/category/noticias/actualidad/">ACTUALIDAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-292766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292766"><a href="https://diariolaregion.com/web/category/editorial/">EDITORIAL</a></li>
	<li id="menu-item-292768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292768"><a href="https://diariolaregion.com/web/category/columnistas/">COLUMNISTAS</a></li>
	<li id="menu-item-292765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292765"><a href="https://diariolaregion.com/web/category/deportes/">DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-297680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-297680"><a href="https://diariolaregion.com/web/category/tecnologia/">TECNOLOGÍA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-297681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297681"><a href="https://diariolaregion.com/web/category/tecnologia/loreto-tic-ads/">LORETO TIC &amp; ADS</a></li>
</ul>
</li>
<li id="menu-item-292973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292973"><a href="https://diariolaregion.com/web/publicidad/">PUBLICIDAD</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://diariolaregion.com/web/politica-de-privacidad/">Política de privacidad</a></div>
                </form>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diariolaregion.com/web/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                miércoles, febrero 9, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/LaRegionIquitos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:publicidad@diariolaregion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Ayuda</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://diariolaregion.com/web/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><span class="td-adspot-title">Publicidad</span><div class="td-all-devices"><a href="https://diariolaregion.com/web/publicidad/"><img alt="AD" src="https://diariolaregion.com/web/wp-content/uploads/2021/09/ADLAREGIONHEADER-1.png"/></a></div>

</div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://diariolaregion.com/web/">
			<img src="https://diariolaregion.com/web/wp-content/uploads/2021/10/regionlarge-3.png" alt="" title="La Región, Noticias de Iquitos, Loreto, Perú" width="300" height="66"/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://diariolaregion.com/web/">
				<img src="https://diariolaregion.com/web/wp-content/uploads/2021/10/regionlarge-2.png" alt="" title="La Región, Noticias de Iquitos, Loreto, Perú"/>
				<span class="td-visual-hidden">Diario de Noticias y Actualidad de Loreto &#8211; Iquitos &#8211; Ucayali &#8211; Requena &#8211; Datem del Marañon &#8211; Mariscal Ramon Castilla &#8211; Alto Amazonas &#8211; Loreto &#8211; Maynas &#8211; El Diario Judicial de Loreto</span>
			</a>
		    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-292758"><a href="https://diariolaregion.com/web/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292760"><a href="https://diariolaregion.com/web/category/noticias/regional/">REGIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292761"><a href="https://diariolaregion.com/web/category/noticias/policial/">POLICIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292762"><a href="https://diariolaregion.com/web/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-292763"><a href="https://diariolaregion.com/web/category/judiciales/">JUDICIALES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292764"><a href="https://diariolaregion.com/web/category/judiciales/edictos/">EDICTOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-292759"><a href="https://diariolaregion.com/web/category/noticias/actualidad/">ACTUALIDAD</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292766"><a href="https://diariolaregion.com/web/category/editorial/">EDITORIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292768"><a href="https://diariolaregion.com/web/category/columnistas/">COLUMNISTAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292765"><a href="https://diariolaregion.com/web/category/deportes/">DEPORTES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-297680"><a href="https://diariolaregion.com/web/category/tecnologia/">TECNOLOGÍA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-297681"><a href="https://diariolaregion.com/web/category/tecnologia/loreto-tic-ads/">LORETO TIC &amp; ADS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292973"><a href="https://diariolaregion.com/web/publicidad/">PUBLICIDAD</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://diariolaregion.com/web/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-338655" class="post-338655 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-funcionarios-de-maynas-se-pagan-vacaciones-truncas" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariolaregion.com/web/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://diariolaregion.com/web/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Funcionarios de Maynas se pagan vacaciones truncas, pero no pagan a trabajadores...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://diariolaregion.com/web/category/noticias/">NOTICIAS</a></li></ul>
                        <header>
                            <h1 class="entry-title">Funcionarios de Maynas se pagan vacaciones truncas, pero no pagan a trabajadores cesados hace más de un año</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-09T01:17:00-05:00" >09/02/2022</time></span>                                                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-338655">88</span></div>                                <div class="td-post-comments"><a href="https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing-top td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Ffuncionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Funcionarios+de+Maynas+se+pagan+vacaciones+truncas%2C+pero+no+pagan+a+trabajadores+cesados+hace+m%C3%A1s+de+un+a%C3%B1o&url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Ffuncionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano%2F&via=Diario+de+Noticias+y+Actualidad+de+Loreto+-+Iquitos+-+Ucayali+-+Requena+-+Datem+del+Mara%C3%B1on+-+Mariscal+Ramon+Castilla+-+Alto+Amazonas+-+Loreto+-+Maynas+-+El+Diario+Judicial+de+Loreto" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/&amp;media=https://diariolaregion.com/web/wp-content/uploads/2020/07/Municipalidad-de-Maynas.jpg&description=Funcionarios+de+Maynas+se+pagan+vacaciones+truncas%2C+pero+no+pagan+a+trabajadores+cesados+hace+m%C3%A1s+de+un+a%C3%B1o" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Funcionarios+de+Maynas+se+pagan+vacaciones+truncas%2C+pero+no+pagan+a+trabajadores+cesados+hace+m%C3%A1s+de+un+a%C3%B1o %0A%0A https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Funcionarios de Maynas se pagan vacaciones truncas, pero no pagan a trabajadores cesados hace más de un año&body=https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Imprimir</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/&text=Funcionarios+de+Maynas+se+pagan+vacaciones+truncas%2C+pero+no+pagan+a+trabajadores+cesados+hace+m%C3%A1s+de+un+a%C3%B1o" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-featured-image"><a href="https://diariolaregion.com/web/wp-content/uploads/2020/07/Municipalidad-de-Maynas.jpg" data-caption=""><img width="681" height="454" class="entry-thumb td-modal-image" src="https://diariolaregion.com/web/wp-content/uploads/2020/07/Municipalidad-de-Maynas.jpg" srcset="https://diariolaregion.com/web/wp-content/uploads/2020/07/Municipalidad-de-Maynas.jpg 1024w, https://diariolaregion.com/web/wp-content/uploads/2020/07/Municipalidad-de-Maynas-300x200.jpg 300w, https://diariolaregion.com/web/wp-content/uploads/2020/07/Municipalidad-de-Maynas-768x512.jpg 768w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="Municipalidad-de-Maynas"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <div class="td-a-rec td-a-rec-id-content_top  tdi_2 td_block_template_1"><div class="td-all-devices"><a href="#"><img alt="" src="#"/></a></div></div>
<ul><li><strong><em>Los mantienen impagos pese a que lo han entregado todo a su institución.</em></strong></li></ul>



<p><br>Ayer se pudo conocer que funcionarios de la municipalidad de Maynas mantienen impagos a trabajadores cesados hace más de un año, con más de 70 años de vida. Igual no han cumplido con beneficios para familiares de trabajadores fallecidos en pandemia; pero ellos sí se han pagado sus vacaciones truncas periodo 2022, sin perder vínculo laboral.<br>Siendo que a los trabajadores en mayoría los obligan a tomar vacaciones y solamente les pagan vacaciones truncas cuando cesan. Pero un grupo de funcionarios no tomaron vacaciones (aunque muchos, parece como si siempre estuvieran tomándolas) y sí cobran sus vacaciones truncas.<br>Hacen esos pagos sin importarles cumplir con las deudas grandes que tienen con los trabajadores. Y también pretenden contratar a trabajadores del régimen 728 para guardianes y almaceneros por un monto de 4 mil soles.<br>Cuando se conoce que existe una cantidad más que suficiente en dicho régimen laboral para hacer esas funciones. En algo tendrá que pronunciarse la OCI de dicha municipalidad.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariolaregion.com/web/tag/funcionarios-de-maynas-se-pagan-vacaciones-truncas/">Funcionarios de Maynas se pagan vacaciones truncas</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Ffuncionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Funcionarios+de+Maynas+se+pagan+vacaciones+truncas%2C+pero+no+pagan+a+trabajadores+cesados+hace+m%C3%A1s+de+un+a%C3%B1o&url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Ffuncionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano%2F&via=Diario+de+Noticias+y+Actualidad+de+Loreto+-+Iquitos+-+Ucayali+-+Requena+-+Datem+del+Mara%C3%B1on+-+Mariscal+Ramon+Castilla+-+Alto+Amazonas+-+Loreto+-+Maynas+-+El+Diario+Judicial+de+Loreto" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/&amp;media=https://diariolaregion.com/web/wp-content/uploads/2020/07/Municipalidad-de-Maynas.jpg&description=Funcionarios+de+Maynas+se+pagan+vacaciones+truncas%2C+pero+no+pagan+a+trabajadores+cesados+hace+m%C3%A1s+de+un+a%C3%B1o" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Funcionarios+de+Maynas+se+pagan+vacaciones+truncas%2C+pero+no+pagan+a+trabajadores+cesados+hace+m%C3%A1s+de+un+a%C3%B1o %0A%0A https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Funcionarios de Maynas se pagan vacaciones truncas, pero no pagan a trabajadores cesados hace más de un año&body=https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Imprimir</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/&text=Funcionarios+de+Maynas+se+pagan+vacaciones+truncas%2C+pero+no+pagan+a+trabajadores+cesados+hace+m%C3%A1s+de+un+a%C3%B1o" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariolaregion.com/web/maynas-clausura-establecimientos-por-incumplimiento-de-licencias/">Maynas clausura establecimientos por incumplimiento de licencias</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://diariolaregion.com/web/author/region/">Region</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Region"></span><meta itemprop="datePublished" content="2022-02-09T01:17:00-05:00"><meta itemprop="dateModified" content="2022-02-09T02:44:28-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariolaregion.com/web/wp-content/uploads/2021/10/regionlarge-2.png"></span><meta itemprop="name" content="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto"></span><meta itemprop="headline " content="Funcionarios de Maynas se pagan vacaciones truncas, pero no pagan a trabajadores cesados hace más de un año"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariolaregion.com/web/wp-content/uploads/2020/07/Municipalidad-de-Maynas.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></span>    </footer>

    <script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":338655,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "3";
block_tdi_4.found_posts = "76665";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "25555";
tdBlocksArray.push(block_tdi_4);
</script><div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><h4 class="td-related-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">Artículos relacionados</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">Más del autor</a></h4><div id=tdi_4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariolaregion.com/web/lider-indigena-de-fepiaurc-felicita-a-dre-loreto-por-directiva-que-regula-contrato-docente-bilingue/" rel="bookmark" class="td-image-wrap " title="Líder indígena de FEPIAURC felicita a DRE LORETO por directiva que regula contrato docente bilingüe" ><img class="entry-thumb" src="" alt="" title="Líder indígena de FEPIAURC felicita a DRE LORETO por directiva que regula contrato docente bilingüe" data-type="image_tag" data-img-url="https://diariolaregion.com/web/wp-content/uploads/2022/02/Portada_DREL-238x178.jpeg"  width="238" height="178" /></a></div>                <a href="https://diariolaregion.com/web/category/noticias/actualidad/" class="td-post-category">ACTUALIDAD</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariolaregion.com/web/lider-indigena-de-fepiaurc-felicita-a-dre-loreto-por-directiva-que-regula-contrato-docente-bilingue/" rel="bookmark" title="Líder indígena de FEPIAURC felicita a DRE LORETO por directiva que regula contrato docente bilingüe">Líder indígena de FEPIAURC felicita a DRE LORETO por directiva que regula contrato docente bilingüe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariolaregion.com/web/mas-del-60-de-colegios-en-loreto-necesitan-una-refaccion-parcial-o-total-para-la-presencialidad/" rel="bookmark" class="td-image-wrap " title="Más del 60% de colegios en Loreto necesitan una refacción parcial o total para la presencialidad" ><img class="entry-thumb" src="" alt="" title="Más del 60% de colegios en Loreto necesitan una refacción parcial o total para la presencialidad" data-type="image_tag" data-img-url="https://diariolaregion.com/web/wp-content/uploads/2022/02/Luis_Reategui-238x178.jpeg"  width="238" height="178" /></a></div>                <a href="https://diariolaregion.com/web/category/noticias/actualidad/" class="td-post-category">ACTUALIDAD</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariolaregion.com/web/mas-del-60-de-colegios-en-loreto-necesitan-una-refaccion-parcial-o-total-para-la-presencialidad/" rel="bookmark" title="Más del 60% de colegios en Loreto necesitan una refacción parcial o total para la presencialidad">Más del 60% de colegios en Loreto necesitan una refacción parcial o total para la presencialidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariolaregion.com/web/es-oportuno-mejorar-la-educacion-vial-en-loreto/" rel="bookmark" class="td-image-wrap " title="“Es oportuno mejorar la educación vial en Loreto”" ><img class="entry-thumb" src="" alt="" title="“Es oportuno mejorar la educación vial en Loreto”" data-type="image_tag" data-img-url="https://diariolaregion.com/web/wp-content/uploads/2022/02/7576610E-6D29-4F12-91F4-8D33FED68F0A-238x178.jpeg"  width="238" height="178" /></a></div>                <a href="https://diariolaregion.com/web/category/noticias/actualidad/" class="td-post-category">ACTUALIDAD</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariolaregion.com/web/es-oportuno-mejorar-la-educacion-vial-en-loreto/" rel="bookmark" title="“Es oportuno mejorar la educación vial en Loreto”">“Es oportuno mejorar la educación vial en Loreto”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://diariolaregion.com/web/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='338655' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cc0fe06ad6" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="162"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_block">
<h5><strong>PORTADA DEL DÍA</strong></h5>
</aside><aside class="td_block_template_1 widget widget_block widget_media_image">
<figure class="wp-block-image size-large is-style-default" style="margin-top:-16px;margin-bottom:-24px"><a href="https://diariolaregion.com/web/wp-content/uploads/2022/02/PORTADA090222-Mediano.jpg"><img loading="lazy" width="1024" height="1024" src="https://diariolaregion.com/web/wp-content/uploads/2022/02/PORTADA090222-Mediano-1024x1024.jpg" alt="" class="wp-image-338669" srcset="https://diariolaregion.com/web/wp-content/uploads/2022/02/PORTADA090222-Mediano-1024x1024.jpg 1024w, https://diariolaregion.com/web/wp-content/uploads/2022/02/PORTADA090222-Mediano-300x300.jpg 300w, https://diariolaregion.com/web/wp-content/uploads/2022/02/PORTADA090222-Mediano-150x150.jpg 150w, https://diariolaregion.com/web/wp-content/uploads/2022/02/PORTADA090222-Mediano-1536x1536.jpg 1536w, https://diariolaregion.com/web/wp-content/uploads/2022/02/PORTADA090222-Mediano-2048x2048.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_7 td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">34,032</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LaRegionIquitos"  >Me gusta</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  tdi_8 td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#"><img alt="EL PAN DEL ABUELO" src="https://diariolaregion.com/web/wp-content/uploads/2021/09/WhatsApp-Image-2021-08-23-at-12.25.50-PM.jpeg"/></a></div>
<div class="td-all-devices"><a href="#"><img alt="MILILAC" src="https://diariolaregion.com/web/wp-content/uploads/2021/09/WhatsApp-Image-2021-08-23-at-12.25.50-PM-1.jpeg"/></a></div></div><div class="td_block_wrap td_block_9 td_block_widget tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"sort":"","custom_title":"Actualidad","limit":"4","header_color":"#","ajax_pagination":"load_more","custom_url":"","title_tag":"","block_template_id":"","border_top":"","color_preset":"","m8_tl":"","m8_title_tag":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","video_rec":"","video_rec_title":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","header_text_color":"#","class":"td_block_widget tdi_9","block_type":"td_block_9","separator":"","show_modified_date":"","video_popup":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_9";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "76820";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "19205";
tdBlocksArray.push(block_tdi_9);
</script><h4 class="block-title"><span class="td-pulldown-size">Actualidad</span></h4><div id=tdi_9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariolaregion.com/web/lider-indigena-de-fepiaurc-felicita-a-dre-loreto-por-directiva-que-regula-contrato-docente-bilingue/" rel="bookmark" title="Líder indígena de FEPIAURC felicita a DRE LORETO por directiva que regula contrato docente bilingüe">Líder indígena de FEPIAURC felicita a DRE LORETO por directiva que regula contrato docente...</a></h3>                <div class="meta-info">
                    <a href="https://diariolaregion.com/web/category/noticias/actualidad/" class="td-post-category">ACTUALIDAD</a>                    <span class="td-post-author-name"><a href="https://diariolaregion.com/web/author/region/">Region</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-09T01:17:00-05:00" >09/02/2022</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariolaregion.com/web/funcionarios-de-maynas-se-pagan-vacaciones-truncas-pero-no-pagan-a-trabajadores-cesados-hace-mas-de-un-ano/" rel="bookmark" title="Funcionarios de Maynas se pagan vacaciones truncas, pero no pagan a trabajadores cesados hace más de un año">Funcionarios de Maynas se pagan vacaciones truncas, pero no pagan a trabajadores cesados hace...</a></h3>                <div class="meta-info">
                    <a href="https://diariolaregion.com/web/category/noticias/" class="td-post-category">NOTICIAS</a>                    <span class="td-post-author-name"><a href="https://diariolaregion.com/web/author/region/">Region</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-09T01:17:00-05:00" >09/02/2022</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariolaregion.com/web/mas-del-60-de-colegios-en-loreto-necesitan-una-refaccion-parcial-o-total-para-la-presencialidad/" rel="bookmark" title="Más del 60% de colegios en Loreto necesitan una refacción parcial o total para la presencialidad">Más del 60% de colegios en Loreto necesitan una refacción parcial o total para...</a></h3>                <div class="meta-info">
                    <a href="https://diariolaregion.com/web/category/noticias/actualidad/" class="td-post-category">ACTUALIDAD</a>                    <span class="td-post-author-name"><a href="https://diariolaregion.com/web/author/region/">Region</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-09T01:17:00-05:00" >09/02/2022</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariolaregion.com/web/es-oportuno-mejorar-la-educacion-vial-en-loreto/" rel="bookmark" title="“Es oportuno mejorar la educación vial en Loreto”">“Es oportuno mejorar la educación vial en Loreto”</a></h3>                <div class="meta-info">
                    <a href="https://diariolaregion.com/web/category/noticias/actualidad/" class="td-post-category">ACTUALIDAD</a>                    <span class="td-post-author-name"><a href="https://diariolaregion.com/web/author/region/">Region</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-09T01:17:00-05:00" >09/02/2022</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_9" data-td_block_id="tdi_9">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://diariolaregion.com/web/"><img src="https://diariolaregion.com/web/wp-content/uploads/2021/09/LOGO-LA-REGION-blancolittle.png" alt="" title="La Región, Noticias de Iquitos, Loreto, Perú"  width="252" height="46"/></a></div><div class="footer-text-wrap">Sómos el diario judicial de Loreto. LLevando noticias e información por más de 29 años toda la región Loreto<div class="footer-email-wrap">Contáctanos: <a href="mailto:publicidad@diariolaregion.com">publicidad@diariolaregion.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/LaRegionIquitos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:publicidad@diariolaregion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-292758"><a href="https://diariolaregion.com/web/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292760"><a href="https://diariolaregion.com/web/category/noticias/regional/">REGIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292761"><a href="https://diariolaregion.com/web/category/noticias/policial/">POLICIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292762"><a href="https://diariolaregion.com/web/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-292763"><a href="https://diariolaregion.com/web/category/judiciales/">JUDICIALES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292764"><a href="https://diariolaregion.com/web/category/judiciales/edictos/">EDICTOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-292759"><a href="https://diariolaregion.com/web/category/noticias/actualidad/">ACTUALIDAD</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292766"><a href="https://diariolaregion.com/web/category/editorial/">EDITORIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292768"><a href="https://diariolaregion.com/web/category/columnistas/">COLUMNISTAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292765"><a href="https://diariolaregion.com/web/category/deportes/">DEPORTES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-297680"><a href="https://diariolaregion.com/web/category/tecnologia/">TECNOLOGÍA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-297681"><a href="https://diariolaregion.com/web/category/tecnologia/loreto-tic-ads/">LORETO TIC &amp; ADS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292973"><a href="https://diariolaregion.com/web/publicidad/">PUBLICIDAD</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2022 - Desarrollo web por Victorino Publicidad                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2021
        Version: 5.1 (rara)
        Deploy mode: deploy
        
        uid: 6203a806d8246
    -->

    <script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.8.3' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>