<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Frente patriótico de Loreto convoca a su noveno congreso con la finalidad de renovar sus cuadros dirigenciales &#8211; Diario de Noticias y Actualidad de Loreto &#8211; Iquitos &#8211; Ucayali &#8211; Requena &#8211; Datem del Marañon &#8211; Mariscal Ramon Castilla &#8211; Alto Amazonas &#8211; Loreto &#8211; Maynas &#8211; El Diario Judicial de Loreto</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Feed" href="https://diariolaregion.com/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Feed de los comentarios" href="https://diariolaregion.com/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Comentario Frente patriótico de Loreto convoca a su noveno congreso con la finalidad de renovar sus cuadros dirigenciales del feed" href="https://diariolaregion.com/web/frente-patriotico-de-loreto-convoca-a-su-noveno-congreso-con-la-finalidad-de-renovar-sus-cuadros-dirigenciales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariolaregion.com\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic|Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://diariolaregion.com/web/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://diariolaregion.com/web/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://diariolaregion.com/web/wp-content/themes/generatepress/style.min.css?ver=2.4.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://diariolaregion.com/web/wp-content/themes/generatepress/css/mobile.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://diariolaregion.com/web/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://diariolaregion.com/web/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://diariolaregion.com/web/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://diariolaregion.com/web/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://diariolaregion.com/web/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://diariolaregion.com/web/wp-content/uploads/elementor/css/global.css?ver=1595310644' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-292752-css'  href='https://diariolaregion.com/web/wp-content/uploads/elementor/css/post-292752.css?ver=1595310644' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-292779-css'  href='https://diariolaregion.com/web/wp-content/uploads/elementor/css/post-292779.css?ver=1595310644' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-292905-css'  href='https://diariolaregion.com/web/wp-content/uploads/elementor/css/post-292905.css?ver=1595315812' type='text/css' media='all' />
<link rel='stylesheet' id='generate-blog-css'  href='https://diariolaregion.com/web/wp-content/plugins/gp-premium/blog/functions/css/style-min.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://diariolaregion.com/web/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://diariolaregion.com/web/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://diariolaregion.com/web/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://diariolaregion.com/web/wp-json/" /><link rel="alternate" type="application/json" href="https://diariolaregion.com/web/wp-json/wp/v2/posts/322923" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariolaregion.com/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariolaregion.com/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://diariolaregion.com/web/frente-patriotico-de-loreto-convoca-a-su-noveno-congreso-con-la-finalidad-de-renovar-sus-cuadros-dirigenciales/" />
<link rel='shortlink' href='https://diariolaregion.com/web/?p=322923' />
<link rel="alternate" type="application/json+oembed" href="https://diariolaregion.com/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Ffrente-patriotico-de-loreto-convoca-a-su-noveno-congreso-con-la-finalidad-de-renovar-sus-cuadros-dirigenciales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariolaregion.com/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariolaregion.com%2Fweb%2Ffrente-patriotico-de-loreto-convoca-a-su-noveno-congreso-con-la-finalidad-de-renovar-sus-cuadros-dirigenciales%2F&#038;format=xml" />
<link rel="pingback" href="https://diariolaregion.com/web/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://diariolaregion.com/web/wp-content/uploads/2017/01/fav-1.png" sizes="32x32" />
<link rel="icon" href="https://diariolaregion.com/web/wp-content/uploads/2017/01/fav-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariolaregion.com/web/wp-content/uploads/2017/01/fav-1.png" />
<meta name="msapplication-TileImage" content="https://diariolaregion.com/web/wp-content/uploads/2017/01/fav-1.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-3283946-12', 'auto');
 
	ga('send', 'pageview');
</script>
</head>

<body class="post-template-default single single-post postid-322923 single-format-standard wp-embed-responsive post-image-above-header post-image-aligned-center sticky-menu-fade right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-3 nav-aligned-left header-aligned-left dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-kit-292681 elementor-page-292905 full-width-content" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a>		<div data-elementor-type="header" data-elementor-id="292752" class="elementor elementor-292752 elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-805e6a1 header-principal elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="805e6a1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-a54655b elementor-column elementor-col-100 elementor-top-column" data-id="a54655b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-36f27b1 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="36f27b1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-b81738d elementor-column elementor-col-33 elementor-inner-column" data-id="b81738d" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-2d82a67 elementor-column elementor-col-33 elementor-inner-column" data-id="2d82a67" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a6dd869 elementor-widget elementor-widget-image" data-id="a6dd869" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://diariolaregion.com/web">
							<img width="300" height="58" src="https://diariolaregion.com/web/wp-content/uploads/2017/01/logo3.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-5abb153 elementor-column elementor-col-33 elementor-inner-column" data-id="5abb153" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b2dbea5 elementor-nav-menu__align-justify elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-hidden-desktop elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="b2dbea5" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-b2dbea5" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-292758"><a href="https://diariolaregion.com/web/category/noticias/" class="elementor-item">NOTICIAS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292766"><a href="https://diariolaregion.com/web/category/editorial/" class="elementor-sub-item">EDITORIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292768"><a href="https://diariolaregion.com/web/category/columnistas/" class="elementor-sub-item">COLUMNISTAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-292763"><a href="https://diariolaregion.com/web/category/judiciales/" class="elementor-item">JUDICIALES</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292764"><a href="https://diariolaregion.com/web/category/judiciales/edictos/" class="elementor-sub-item">EDICTOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-292759"><a href="https://diariolaregion.com/web/category/noticias/actualidad/" class="elementor-item">ACTUALIDAD</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292765"><a href="https://diariolaregion.com/web/category/deportes/" class="elementor-sub-item">DEPORTES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-292760"><a href="https://diariolaregion.com/web/category/noticias/regional/" class="elementor-item">REGIONAL</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292761"><a href="https://diariolaregion.com/web/category/noticias/policial/" class="elementor-sub-item">POLICIAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292762"><a href="https://diariolaregion.com/web/category/noticias/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-297680"><a href="https://diariolaregion.com/web/category/tecnologia/" class="elementor-item">tecnología</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297681"><a href="https://diariolaregion.com/web/category/tecnologia/loreto-tic-ads/" class="elementor-sub-item">LORETO TIC &#038; ADS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292973"><a href="https://diariolaregion.com/web/publicidad/" class="elementor-item">Publicidad</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b2dbea5" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-292758"><a href="https://diariolaregion.com/web/category/noticias/" class="elementor-item">NOTICIAS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292766"><a href="https://diariolaregion.com/web/category/editorial/" class="elementor-sub-item">EDITORIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292768"><a href="https://diariolaregion.com/web/category/columnistas/" class="elementor-sub-item">COLUMNISTAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-292763"><a href="https://diariolaregion.com/web/category/judiciales/" class="elementor-item">JUDICIALES</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292764"><a href="https://diariolaregion.com/web/category/judiciales/edictos/" class="elementor-sub-item">EDICTOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-292759"><a href="https://diariolaregion.com/web/category/noticias/actualidad/" class="elementor-item">ACTUALIDAD</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292765"><a href="https://diariolaregion.com/web/category/deportes/" class="elementor-sub-item">DEPORTES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-292760"><a href="https://diariolaregion.com/web/category/noticias/regional/" class="elementor-item">REGIONAL</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292761"><a href="https://diariolaregion.com/web/category/noticias/policial/" class="elementor-sub-item">POLICIAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292762"><a href="https://diariolaregion.com/web/category/noticias/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-297680"><a href="https://diariolaregion.com/web/category/tecnologia/" class="elementor-item">tecnología</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297681"><a href="https://diariolaregion.com/web/category/tecnologia/loreto-tic-ads/" class="elementor-sub-item">LORETO TIC &#038; ADS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292973"><a href="https://diariolaregion.com/web/publicidad/" class="elementor-item">Publicidad</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-e588bf3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="e588bf3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7b4171e elementor-column elementor-col-100 elementor-top-column" data-id="7b4171e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-12d7771 elementor-nav-menu__align-justify elementor-nav-menu--indicator-chevron elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="12d7771" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-12d7771" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-292758"><a href="https://diariolaregion.com/web/category/noticias/" class="elementor-item">NOTICIAS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292766"><a href="https://diariolaregion.com/web/category/editorial/" class="elementor-sub-item">EDITORIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292768"><a href="https://diariolaregion.com/web/category/columnistas/" class="elementor-sub-item">COLUMNISTAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-292763"><a href="https://diariolaregion.com/web/category/judiciales/" class="elementor-item">JUDICIALES</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292764"><a href="https://diariolaregion.com/web/category/judiciales/edictos/" class="elementor-sub-item">EDICTOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-292759"><a href="https://diariolaregion.com/web/category/noticias/actualidad/" class="elementor-item">ACTUALIDAD</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292765"><a href="https://diariolaregion.com/web/category/deportes/" class="elementor-sub-item">DEPORTES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-292760"><a href="https://diariolaregion.com/web/category/noticias/regional/" class="elementor-item">REGIONAL</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292761"><a href="https://diariolaregion.com/web/category/noticias/policial/" class="elementor-sub-item">POLICIAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292762"><a href="https://diariolaregion.com/web/category/noticias/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-297680"><a href="https://diariolaregion.com/web/category/tecnologia/" class="elementor-item">tecnología</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297681"><a href="https://diariolaregion.com/web/category/tecnologia/loreto-tic-ads/" class="elementor-sub-item">LORETO TIC &#038; ADS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292973"><a href="https://diariolaregion.com/web/publicidad/" class="elementor-item">Publicidad</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-12d7771" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-292758"><a href="https://diariolaregion.com/web/category/noticias/" class="elementor-item">NOTICIAS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292766"><a href="https://diariolaregion.com/web/category/editorial/" class="elementor-sub-item">EDITORIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292768"><a href="https://diariolaregion.com/web/category/columnistas/" class="elementor-sub-item">COLUMNISTAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-292763"><a href="https://diariolaregion.com/web/category/judiciales/" class="elementor-item">JUDICIALES</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292764"><a href="https://diariolaregion.com/web/category/judiciales/edictos/" class="elementor-sub-item">EDICTOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-292759"><a href="https://diariolaregion.com/web/category/noticias/actualidad/" class="elementor-item">ACTUALIDAD</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292765"><a href="https://diariolaregion.com/web/category/deportes/" class="elementor-sub-item">DEPORTES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-292760"><a href="https://diariolaregion.com/web/category/noticias/regional/" class="elementor-item">REGIONAL</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292761"><a href="https://diariolaregion.com/web/category/noticias/policial/" class="elementor-sub-item">POLICIAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292762"><a href="https://diariolaregion.com/web/category/noticias/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-297680"><a href="https://diariolaregion.com/web/category/tecnologia/" class="elementor-item">tecnología</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297681"><a href="https://diariolaregion.com/web/category/tecnologia/loreto-tic-ads/" class="elementor-sub-item">LORETO TIC &#038; ADS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292973"><a href="https://diariolaregion.com/web/publicidad/" class="elementor-item">Publicidad</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-ccee4ab elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="ccee4ab" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7ec9729 elementor-column elementor-col-50 elementor-top-column" data-id="7ec9729" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-94879cf elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="94879cf" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://diariolaregion.com/web" method="get">
			 
						<div class="elementor-search-form__container">
								<input placeholder="Busca algo aquí..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1580f63 elementor-column elementor-col-50 elementor-top-column" data-id="1580f63" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-bdf04c7 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="bdf04c7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Iquitos, junio 24, 2021</p>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
	<div id="page" class="hfeed site grid-container container grid-parent">
				<div id="content" class="site-content">
					<div data-elementor-type="single" data-elementor-id="292905" class="elementor elementor-292905 elementor-location-single post-322923 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-noticias category-regional" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-d6104f3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d6104f3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-49c80bf elementor-column elementor-col-50 elementor-top-column" data-id="49c80bf" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6a470e5 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="6a470e5" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Frente patriótico de Loreto convoca a su noveno congreso con la finalidad de renovar sus cuadros dirigenciales</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-02ab6bf elementor-widget elementor-widget-post-info" data-id="02ab6bf" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-95f8434 elementor-inline-item" itemprop="author">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Region					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-596dad9 elementor-inline-item" itemprop="datePublished">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										junio 24, 2021					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-2f67a07 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://diariolaregion.com/web/category/noticias/actualidad/" class="elementor-post-info__terms-list-item">ACTUALIDAD</a>, <a href="https://diariolaregion.com/web/category/noticias/" class="elementor-post-info__terms-list-item">NOTICIAS</a>, <a href="https://diariolaregion.com/web/category/noticias/regional/" class="elementor-post-info__terms-list-item">REGIONAL</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-588aa80 elementor-widget elementor-widget-divider" data-id="588aa80" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-82d4e6e elementor-widget elementor-widget-theme-post-content" data-id="82d4e6e" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<ul><li><strong><em>Evento se llevará a cabo entre el 9 y 10 de julio.</em></strong></li></ul>



<figure class="wp-block-image size-large is-resized"><a href="https://diariolaregion.com/web/wp-content/uploads/2021/06/frente.jpg"><img loading="lazy" src="https://diariolaregion.com/web/wp-content/uploads/2021/06/frente.jpg" alt="" class="wp-image-322949" width="995" height="628" srcset="https://diariolaregion.com/web/wp-content/uploads/2021/06/frente.jpg 700w, https://diariolaregion.com/web/wp-content/uploads/2021/06/frente-300x189.jpg 300w" sizes="(max-width: 995px) 100vw, 995px" /></a></figure>



<p><br>El frente Patriótico de Loreto convoca a agrupaciones políticas, entidades y población en general a participar a su noveno congreso para designar nuevos cuadros dirigenciales y establecer nuevas plataformas de lucha más acordes a la realidad regional.<br>Así lo informó Jing Jones Dávila, presidente de la comisión organizadora de este congreso del Frente Patriótico, quien señaló que la agenda de la convocatoria posee 3 puntos principales que buscarán fortalecer el sindicato en la región de cara a los intereses y demandas de la población loretana.<br>Afirmó que el primer punto consistirá en hacer un análisis de la situación a nivel nacional, donde contextualizarán la coyuntura política. En segundo lugar, el secretario general saliente dará una exposición sobre toda la gestión que se ha hecho. Del mismo, realizarán la crítica y la autocrítica sobre los aspectos que los miembros consideren que se han faltado reforzar.<br>El tercer punto se basará en reajustar la plataforma y el plan de lucha. Proceso que se llevará a cabo en base a las exigencias de la población en las diferentes provincias de Loreto. Por ejemplo, Jones Dávila indicó que el mayor problema actualmente es la energía eléctrica. Servicio que es deficiente en la mayor parte de la región.<br>Al término de la jornada, el Frente Patriótico de Loreto procederá a elegir formalmente a sus nuevos dirigentes. Los cuales tendrán la responsabilidad de liderar las luchas por los derechos de los loretanos y representar las demandas de la población más necesitada.<br>Para finalizar, Jing Jones Dávila motivó a la población a sumarse: “Somos el frente patriótico, los herederos de la junta patriótica que ha ido a recuperar Leticia. Somos continuadoras de las luchas del pueblo. Hago una invitación que reflexionen, aquí no solo depende de los dirigentes, sino del pueblo en su conjunto para tener los derechos que debemos tener como región Loreto”. Expresó.<br>*El evento se realizará los días 9 y 10 de julio en el local de SUTE Maynas, a las 7 y 9 de la mañana respectivamente. El 9 se dará la inauguración y el 10 se procederá con las diferentes actividades.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-b087f40 elementor-widget elementor-widget-heading" data-id="b087f40" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Comparte esta noticia en:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-554713d elementor-share-buttons--shape-rounded elementor-share-buttons--align-left elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="554713d" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Facebook									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Twitter									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_linkedin">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on linkedin</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										LinkedIn									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										WhatsApp									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Email									</span>
															</div>
											</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d5e0de1 elementor-widget elementor-widget-heading" data-id="d5e0de1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="#">OTRAS NOTICIAS</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-f041c9e elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="f041c9e" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-322915 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-noticias category-regional">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://diariolaregion.com/web/odecma-realiza-visita-inopinada-a-oficina-de-estadistica-de-la-corte-superior-de-justicia-de-loreto/">
			<div class="elementor-post__thumbnail"><img width="640" height="427" src="https://diariolaregion.com/web/wp-content/uploads/2021/06/IMG_7734.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diariolaregion.com/web/wp-content/uploads/2021/06/IMG_7734.jpg 640w, https://diariolaregion.com/web/wp-content/uploads/2021/06/IMG_7734-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__badge">ACTUALIDAD</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://diariolaregion.com/web/odecma-realiza-visita-inopinada-a-oficina-de-estadistica-de-la-corte-superior-de-justicia-de-loreto/">
				Odecma realiza visita inopinada a Oficina de Estadística de la Corte Superior de Justicia de Loreto			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24/06/2021		</span>
				<span class="elementor-post-avatar">
			No hay comentarios		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-322914 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-noticias category-regional">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://diariolaregion.com/web/oscar-llapapasca-la-ley-melendez-es-incoherente-y-atenta-contra-loreto/">
			<div class="elementor-post__thumbnail"><img width="640" height="480" src="https://diariolaregion.com/web/wp-content/uploads/2021/06/oscar_llapapasca.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diariolaregion.com/web/wp-content/uploads/2021/06/oscar_llapapasca.jpg 640w, https://diariolaregion.com/web/wp-content/uploads/2021/06/oscar_llapapasca-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__badge">ACTUALIDAD</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://diariolaregion.com/web/oscar-llapapasca-la-ley-melendez-es-incoherente-y-atenta-contra-loreto/">
				Óscar Llapapasca: “La ley Meléndez es incoherente y atenta contra Loreto”			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24/06/2021		</span>
				<span class="elementor-post-avatar">
			No hay comentarios		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-322913 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-noticias category-regional tag-aunque-algunas-tradiciones-quedan-de-lado-por-pandemia">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://diariolaregion.com/web/aunque-algunas-tradiciones-quedan-de-lado-por-pandemia-pueblo-si-degustara-platos-por-el-dia-de-san-juan/">
			<div class="elementor-post__thumbnail"><img width="640" height="480" src="https://diariolaregion.com/web/wp-content/uploads/2021/06/IMG-20210622-WA0047_2.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diariolaregion.com/web/wp-content/uploads/2021/06/IMG-20210622-WA0047_2.jpg 640w, https://diariolaregion.com/web/wp-content/uploads/2021/06/IMG-20210622-WA0047_2-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__badge">ACTUALIDAD</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://diariolaregion.com/web/aunque-algunas-tradiciones-quedan-de-lado-por-pandemia-pueblo-si-degustara-platos-por-el-dia-de-san-juan/">
				Aunque algunas tradiciones quedan de lado por pandemia, pueblo sí degustará platos por el Día de San Juan			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24/06/2021		</span>
				<span class="elementor-post-avatar">
			No hay comentarios		</span>
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-c59d751 elementor-column elementor-col-50 elementor-top-column" data-id="c59d751" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-02c12f7 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="02c12f7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-78c50b7 elementor-column elementor-col-100 elementor-inner-column" data-id="78c50b7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-69f5504 elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-portfolio" data-id="69f5504" data-element_type="widget" data-settings="{&quot;columns&quot;:&quot;1&quot;,&quot;item_ratio&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.45,&quot;sizes&quot;:[]},&quot;columns_tablet&quot;:&quot;2&quot;,&quot;columns_mobile&quot;:&quot;1&quot;,&quot;item_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="portfolio.default">
				<div class="elementor-widget-container">
					<div class="elementor-portfolio elementor-grid elementor-posts-container">
				<article class="elementor-portfolio-item elementor-post  post-322921 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-del-dia">
			<a class="elementor-post__thumbnail__link" href="https://diariolaregion.com/web/portada-302/">
				<div class="elementor-portfolio-item__img elementor-post__thumbnail">
			<img width="768" height="1114" src="https://diariolaregion.com/web/wp-content/uploads/2021/06/PORTADA_Medium-12.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diariolaregion.com/web/wp-content/uploads/2021/06/PORTADA_Medium-12.jpg 768w, https://diariolaregion.com/web/wp-content/uploads/2021/06/PORTADA_Medium-12-207x300.jpg 207w, https://diariolaregion.com/web/wp-content/uploads/2021/06/PORTADA_Medium-12-706x1024.jpg 706w" sizes="(max-width: 768px) 100vw, 768px" />		</div>
				<div class="elementor-portfolio-item__overlay">
				</div>
				</a>
		</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-72c8b82 elementor-align-center elementor-widget elementor-widget-button" data-id="72c8b82" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://diariolaregion.com/cpe/login.php" target="_blank" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">FACTURA ELECTRÓNICA</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7c03b61 elementor-widget elementor-widget-sidebar" data-id="7c03b61" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="calendar-5" class="widget inner-padding widget_calendar"><h2 class="widget-title">Ediciones Anteriores (selecciona una fecha)</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>junio 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://diariolaregion.com/web/2021/06/01/" aria-label="Entradas publicadas el 1 de June de 2021">1</a></td><td><a href="https://diariolaregion.com/web/2021/06/02/" aria-label="Entradas publicadas el 2 de June de 2021">2</a></td><td><a href="https://diariolaregion.com/web/2021/06/03/" aria-label="Entradas publicadas el 3 de June de 2021">3</a></td><td><a href="https://diariolaregion.com/web/2021/06/04/" aria-label="Entradas publicadas el 4 de June de 2021">4</a></td><td><a href="https://diariolaregion.com/web/2021/06/05/" aria-label="Entradas publicadas el 5 de June de 2021">5</a></td><td>6</td>
	</tr>
	<tr>
		<td><a href="https://diariolaregion.com/web/2021/06/07/" aria-label="Entradas publicadas el 7 de June de 2021">7</a></td><td><a href="https://diariolaregion.com/web/2021/06/08/" aria-label="Entradas publicadas el 8 de June de 2021">8</a></td><td><a href="https://diariolaregion.com/web/2021/06/09/" aria-label="Entradas publicadas el 9 de June de 2021">9</a></td><td><a href="https://diariolaregion.com/web/2021/06/10/" aria-label="Entradas publicadas el 10 de June de 2021">10</a></td><td><a href="https://diariolaregion.com/web/2021/06/11/" aria-label="Entradas publicadas el 11 de June de 2021">11</a></td><td><a href="https://diariolaregion.com/web/2021/06/12/" aria-label="Entradas publicadas el 12 de June de 2021">12</a></td><td>13</td>
	</tr>
	<tr>
		<td><a href="https://diariolaregion.com/web/2021/06/14/" aria-label="Entradas publicadas el 14 de June de 2021">14</a></td><td><a href="https://diariolaregion.com/web/2021/06/15/" aria-label="Entradas publicadas el 15 de June de 2021">15</a></td><td><a href="https://diariolaregion.com/web/2021/06/16/" aria-label="Entradas publicadas el 16 de June de 2021">16</a></td><td><a href="https://diariolaregion.com/web/2021/06/17/" aria-label="Entradas publicadas el 17 de June de 2021">17</a></td><td><a href="https://diariolaregion.com/web/2021/06/18/" aria-label="Entradas publicadas el 18 de June de 2021">18</a></td><td><a href="https://diariolaregion.com/web/2021/06/19/" aria-label="Entradas publicadas el 19 de June de 2021">19</a></td><td>20</td>
	</tr>
	<tr>
		<td><a href="https://diariolaregion.com/web/2021/06/21/" aria-label="Entradas publicadas el 21 de June de 2021">21</a></td><td><a href="https://diariolaregion.com/web/2021/06/22/" aria-label="Entradas publicadas el 22 de June de 2021">22</a></td><td><a href="https://diariolaregion.com/web/2021/06/23/" aria-label="Entradas publicadas el 23 de June de 2021">23</a></td><td id="today"><a href="https://diariolaregion.com/web/2021/06/24/" aria-label="Entradas publicadas el 24 de June de 2021">24</a></td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://diariolaregion.com/web/2021/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="search-5" class="widget inner-padding widget_search"><h2 class="widget-title">Buscar Noticia</h2><form method="get" class="search-form" action="https://diariolaregion.com/web/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:">
	</label>
	<input type="submit" class="search-submit" value="Buscar">
</form>
</aside>		</div>
				</div>
				<div class="elementor-element elementor-element-86cf7be elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-portfolio" data-id="86cf7be" data-element_type="widget" data-settings="{&quot;columns&quot;:&quot;1&quot;,&quot;item_ratio&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.3,&quot;sizes&quot;:[]},&quot;row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;columns_tablet&quot;:&quot;2&quot;,&quot;columns_mobile&quot;:&quot;1&quot;,&quot;item_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="portfolio.default">
				<div class="elementor-widget-container">
					<div class="elementor-portfolio elementor-grid elementor-posts-container">
				<article class="elementor-portfolio-item elementor-post  post-309241 post type-post status-publish format-standard has-post-thumbnail hentry category-publicidad">
			<a class="elementor-post__thumbnail__link" href="https://diariolaregion.com/web/invertimos-mas-de-300-millones-en-lo-que-va-de-la-gestion/">
				<div class="elementor-portfolio-item__img elementor-post__thumbnail">
			<img width="2535" height="1898" src="https://diariolaregion.com/web/wp-content/uploads/2020/12/FOTO1_AGUA-POTABLE.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diariolaregion.com/web/wp-content/uploads/2020/12/FOTO1_AGUA-POTABLE.png 2535w, https://diariolaregion.com/web/wp-content/uploads/2020/12/FOTO1_AGUA-POTABLE-300x225.png 300w, https://diariolaregion.com/web/wp-content/uploads/2020/12/FOTO1_AGUA-POTABLE-1024x767.png 1024w, https://diariolaregion.com/web/wp-content/uploads/2020/12/FOTO1_AGUA-POTABLE-768x575.png 768w, https://diariolaregion.com/web/wp-content/uploads/2020/12/FOTO1_AGUA-POTABLE-1536x1150.png 1536w, https://diariolaregion.com/web/wp-content/uploads/2020/12/FOTO1_AGUA-POTABLE-2048x1533.png 2048w" sizes="(max-width: 2535px) 100vw, 2535px" />		</div>
				<div class="elementor-portfolio-item__overlay">
				</div>
				</a>
		</article>
				<article class="elementor-portfolio-item elementor-post  post-307903 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-noticias category-publicidad">
			<a class="elementor-post__thumbnail__link" href="https://diariolaregion.com/web/con-explanacion-avanza-obra-emblematica-del-colegio-san-jose-de-indiana/">
				<div class="elementor-portfolio-item__img elementor-post__thumbnail">
			<img width="640" height="426" src="https://diariolaregion.com/web/wp-content/uploads/2020/11/WhatsApp_Image_2020-11-26_at_8.22.48_PM.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://diariolaregion.com/web/wp-content/uploads/2020/11/WhatsApp_Image_2020-11-26_at_8.22.48_PM.jpeg 640w, https://diariolaregion.com/web/wp-content/uploads/2020/11/WhatsApp_Image_2020-11-26_at_8.22.48_PM-300x200.jpeg 300w" sizes="(max-width: 640px) 100vw, 640px" />		</div>
				<div class="elementor-portfolio-item__overlay">
				</div>
				</a>
		</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-891571c elementor-widget elementor-widget-facebook-page" data-id="891571c" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/Diario-La-Regi%C3%B3n-300838185193/" data-tabs="timeline" data-height="400px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="true" data-adapt-container-width="true" style="min-height: 1px;height:400px"></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-c7056e7 elementor-widget elementor-widget-heading" data-id="c7056e7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="#">DÉJANOS UN MENSAJE</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-146352b elementor-button-align-end elementor-widget elementor-widget-form" data-id="146352b" data-element_type="widget" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="Formulario contacto">
			<input type="hidden" name="post_id" value="292905"/>
			<input type="hidden" name="form_id" value="146352b"/>

			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100 elementor-field-required">
					<label for="form-field-name" class="elementor-field-label elementor-screen-only">Nombre</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Nombre" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Email" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-message elementor-col-100 elementor-field-required">
					<label for="form-field-message" class="elementor-field-label elementor-screen-only">Mensaje</label><textarea class="elementor-field-textual elementor-field  elementor-size-sm" name="form_fields[message]" id="form-field-message" rows="4" placeholder="Tu mensaje aquí..." required="required" aria-required="true"></textarea>				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">ENVIAR</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
			<div data-elementor-type="footer" data-elementor-id="292779" class="elementor elementor-292779 elementor-location-footer" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-a3c0bbc elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a3c0bbc" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-197191c elementor-column elementor-col-100 elementor-top-column" data-id="197191c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-aa6c223 elementor-nav-menu--indicator-none elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="aa6c223" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-aa6c223" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-292806"><a href="https://diariolaregion.com/web/category/noticias/" class="elementor-item">NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292807"><a href="https://diariolaregion.com/web/category/judiciales/" class="elementor-item">AVISOS JUDICIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292808"><a href="https://diariolaregion.com/web/category/editorial/" class="elementor-item">EDITORIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292809"><a href="https://diariolaregion.com/web/category/columnistas/" class="elementor-item">COLUMNISTAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292810"><a href="https://diariolaregion.com/web/category/deportes/" class="elementor-item">DEPORTES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293259"><a href="https://diariolaregion.com/web/publicidad/" class="elementor-item">PUBLICIDAD</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-aa6c223" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-292806"><a href="https://diariolaregion.com/web/category/noticias/" class="elementor-item">NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292807"><a href="https://diariolaregion.com/web/category/judiciales/" class="elementor-item">AVISOS JUDICIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292808"><a href="https://diariolaregion.com/web/category/editorial/" class="elementor-item">EDITORIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292809"><a href="https://diariolaregion.com/web/category/columnistas/" class="elementor-item">COLUMNISTAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292810"><a href="https://diariolaregion.com/web/category/deportes/" class="elementor-item">DEPORTES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293259"><a href="https://diariolaregion.com/web/publicidad/" class="elementor-item">PUBLICIDAD</a></li>
</ul></nav>
				</div>
				</div>
				<section class="elementor-element elementor-element-c3b3af9 elementor-section-full_width elementor-reverse-mobile elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="c3b3af9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-70e5178 elementor-column elementor-col-50 elementor-inner-column" data-id="70e5178" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d054e52 elementor-widget elementor-widget-heading" data-id="d054e52" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://diariolaregion.com/web"><b>Diario La Región</b></a> © 2021 | <a href="https://www.victorino.pe/diseno-web-iquitos/" title="Victorino Publicidad"><b>Diseño Web Iquitos</b></a>  <a href="https://www.victorino.pe/diseno-web-iquitos/" title="Diseño Web Iquitos"><b>Victorino Publicidad</b></a></p>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-9e67345 elementor-column elementor-col-50 elementor-inner-column" data-id="9e67345" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-10a398e elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="10a398e" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-animation-shrink elementor-repeater-item-54e6059" href="https://web.facebook.com/Diario-La-Regi%C3%B3n-300838185193" target="_blank">
					<span class="elementor-screen-only">Facebook-f</span>
					<i class="fab fa-facebook-f"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div><!-- .site-footer -->

<a title="Volver arriba" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Volver arriba</span>
				
			</a><link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://diariolaregion.com/web/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<!--[if lte IE 11]>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.2' id='generate-classlist-js'></script>
<![endif]-->
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.2' id='generate-menu-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.2' id='generate-a11y-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.4.2' id='generate-back-to-top-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17' id='social-share-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.13' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.8.3' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/diariolaregion.com\/web\/wp-admin\/admin-ajax.php","nonce":"ec301d35af","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""}};
</script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.8.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.13' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.13","urls":{"assets":"https:\/\/diariolaregion.com\/web\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":322923,"title":"Frente%20patri%C3%B3tico%20de%20Loreto%20convoca%20a%20su%20noveno%20congreso%20con%20la%20finalidad%20de%20renovar%20sus%20cuadros%20dirigenciales%20%E2%80%93%20Diario%20de%20Noticias%20y%20Actualidad%20de%20Loreto%20%E2%80%93%20Iquitos%20%E2%80%93%20Ucayali%20%E2%80%93%20Requena%20%E2%80%93%20Datem%20del%20Mara%C3%B1on%20%E2%80%93%20Mariscal%20Ramon%20Castilla%20%E2%80%93%20Alto%20Amazonas%20%E2%80%93%20Loreto%20%E2%80%93%20Maynas%20%E2%80%93%20El%20Diario%20Judicial%20de%20Loreto","excerpt":"","featuredImage":"https:\/\/diariolaregion.com\/web\/wp-content\/uploads\/2021\/06\/frente.jpg"}};
</script>
<script type='text/javascript' src='https://diariolaregion.com/web/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.13' id='elementor-frontend-js'></script>

</body>
</html>
