<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://diariolaregion.com/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://diariolaregion.com/web/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Hoy se inicia primer taller de la “Biblia en Yurimaguas” | Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Feed" href="http://diariolaregion.com/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; RSS de los comentarios" href="http://diariolaregion.com/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Hoy se inicia primer taller de la “Biblia en Yurimaguas” RSS de los comentarios" href="http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariolaregion.com\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.29" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariolaregion.com/web/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://diariolaregion.com/web/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://diariolaregion.com/web/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://diariolaregion.com/web/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://diariolaregion.com/web/wp-content/themes/Extra/style.css?ver=2.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://diariolaregion.com/web/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://diariolaregion.com/web/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.29' type='text/css' media='all' />
<script type='text/javascript' src='http://diariolaregion.com/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://diariolaregion.com/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariolaregion.com/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariolaregion.com/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En Yurimaguas viviendas afectadas por incendio empiezan a ser reconstruidas' href='http://diariolaregion.com/web/en-yurimaguas-viviendas-afectadas-por-incendio-empiezan-a-ser-reconstruidas/' />
<link rel='next' title='ECOPLAYAS Maynas 2016: juegos lúdicos ambientales en el marco del programa Educca Maynas' href='http://diariolaregion.com/web/ecoplayas-maynas-2016-juegos-ludicos-ambientales-en-el-marco-del-programa-educca-maynas/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/comment-page-1/#comments" />
<link rel='shortlink' href='http://diariolaregion.com/web/?p=222643' />
<link rel="alternate" type="application/json+oembed" href="http://diariolaregion.com/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolaregion.com%2Fweb%2Fhoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariolaregion.com/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolaregion.com%2Fweb%2Fhoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/" />
            <meta property="og:title" content="Hoy se inicia primer taller de la “Biblia en Yurimaguas”" />
            <meta property="og:description" content=" Promovido por la Pastoral juvenil.Hoy sábado se realizará el " />
            <meta property="og:site_name" content="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto" />
            <meta property="og:image" content="http://diariolaregion.com/web/wp-content/uploads/2016/09/padre-rober-linares.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content=" Promovido por la Pastoral juvenil.Hoy sábado se realizará el " />
            <meta itemprop="image" content="http://diariolaregion.com/web/wp-content/uploads/2016/09/padre-rober-linares.jpg" />
            

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-primary_nav_font_size-font-size">
#et-menu li a {
	font-size: 12px;
}

</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diariolaregion.com/web/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-3283946-12']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-222643 single-format-standard et_extra et_fullwidth_nav et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right unknown et_includes_sidebar wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
	<div id="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-170103" class="et-trending-post et-trending-latest">
											<a href="http://diariolaregion.com/web/presidente-del-gobierno-regional-logra-que-comunidades-indigenas-suspendan-medida-de-fuerza/">Presidente del Gobierno Regional logra que comunidades ...</a>
										</div>
																			<div id="et-trending-post-117614" class="et-trending-post">
											<a href="http://diariolaregion.com/web/300-motocarristas-iluminan-aerodromo-de-contamana/">300 motocarristas iluminan aeródromo de Contamana</a>
										</div>
																			<div id="et-trending-post-1569" class="et-trending-post">
											<a href="http://diariolaregion.com/web/miss-loreto-2009-pierde-la-vida-en-accidente-de-transito/">Miss Loreto 2009 pierde la vida en accidente de tránsit...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-39466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39466"><a href="http://diariolaregion.com/web/">Inicio</a></li>
<li id="menu-item-39464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39464"><a href="http://diariolaregion.com/web/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-39465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39465"><a href="http://diariolaregion.com/web/contacto/">Contacto</a></li>
<li id="menu-item-232837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232837"><a href="http://diariolaregion.com/cpe/login.php">Factura Electrónica</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://diariolaregion.com/web/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://diariolaregion.com/web/" data-fixed-height="51">
							<img src="http://diariolaregion.com/web/wp-content/uploads/2014/10/logo3.png" alt="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-39485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39485"><a href="http://diariolaregion.com/web/category/noticias/">NOTICIAS</a>
<ul  class="sub-menu">
	<li id="menu-item-39506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="http://diariolaregion.com/web/category/noticias/actualidad/">ACTUALIDAD</a></li>
	<li id="menu-item-39508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="http://diariolaregion.com/web/category/noticias/policial/">POLICIAL</a></li>
	<li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39507"><a href="http://diariolaregion.com/web/category/noticias/regional/">REGIONAL</a></li>
	<li id="menu-item-39509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39509"><a href="http://diariolaregion.com/web/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-39486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39486"><a href="http://diariolaregion.com/web/category/judiciales/">AVISOS JUDICIALES</a>
<ul  class="sub-menu">
	<li id="menu-item-39494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="http://diariolaregion.com/web/category/judiciales/edictos/">EDICTOS</a></li>
	<li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39497"><a href="http://diariolaregion.com/web/category/noticias/judicial-noticias/">JUDICIAL</a>
	<ul  class="sub-menu">
		<li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="http://diariolaregion.com/web/category/judiciales/juzgado-civil/">JUZGADO CIVIL</a></li>
		<li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="http://diariolaregion.com/web/category/judiciales/juzgado-familia/">JUZGADO FAMILIA</a></li>
		<li id="menu-item-39501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="http://diariolaregion.com/web/category/judiciales/juzgado-paz-letrado/">JUZGADO PAZ LETRADO</a></li>
	</ul>
</li>
	<li id="menu-item-39496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39496"><a href="http://diariolaregion.com/web/category/judiciales/inscripcion-y-rectificacion/">INSCRIPCIÓN Y RECTIFICACION</a>
	<ul  class="sub-menu">
		<li id="menu-item-39495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="http://diariolaregion.com/web/category/inscripcion/">INSCRIPCION</a></li>
		<li id="menu-item-39503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="http://diariolaregion.com/web/category/judiciales/inscripcion-y-rectificacion/rectificaciones/">RECTIFICACIONES</a></li>
	</ul>
</li>
	<li id="menu-item-39502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39502"><a href="http://diariolaregion.com/web/category/judiciales/prescripcion/">PRESCRIPCION</a></li>
	<li id="menu-item-39504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="http://diariolaregion.com/web/category/judiciales/remates/">REMATES</a></li>
	<li id="menu-item-179395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179395"><a href="http://diariolaregion.com/web/category/judiciales/sucesiones/">SUCESIONES</a></li>
</ul>
</li>
<li id="menu-item-39490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="http://diariolaregion.com/web/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-39489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="http://diariolaregion.com/web/category/columnistas/">COLUMNISTAS</a></li>
<li id="menu-item-162571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162571"><a href="http://diariolaregion.com/web/category/deportes/">DEPORTES</a></li>
<li id="menu-item-143315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143315"><a href="http://diariolaregion.com/web/category/fotosociales/">FOTOSOCIALES</a></li>
<li id="menu-item-179667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179667"><a href="http://diariolaregion.com/web/contacto/">PUBLICIDAD</a></li>
<li id="menu-item-232839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232839"><a href="http://diariolaregion.com/cpe/login.php">Factura Electrónica</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-222643" class="module single-post-module post-222643 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-regional tag-hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Hoy se inicia primer taller de la “Biblia en Yurimaguas”</h1>
								<div class="post-meta">
									<p>Posted by <a href="http://diariolaregion.com/web/author/region/" class="url fn" title="Entradas de Region" rel="author">Region</a> | <span class="updated">Sep 17, 2016</span> | <a href="http://diariolaregion.com/web/category/noticias/" rel="tag">NOTICIAS</a>, <a href="http://diariolaregion.com/web/category/noticias/regional/" rel="tag">REGIONAL</a> | <a class="comments-link" href="http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.50"><span class="post-meta-icon rating-star rating-star-half rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/" title="Hoy se inicia primer taller de la “Biblia en Yurimaguas”" class="featured-image">
				<img src="http://diariolaregion.com/web/wp-content/uploads/2016/09/padre-rober-linares.jpg" alt="Hoy se inicia primer taller de la “Biblia en Yurimaguas”" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<ul>
<li>
<div style="text-align: justify;"><span style="font-family: Arial; font-size: 12pt;"><strong><em>Promovido por la Pastoral juvenil.<br />
</em></strong></span></div>
</li>
</ul>
<p style="text-align: justify;"><span style="font-family: Arial; font-size: 12pt;">Hoy sábado se realizará el &#8220;I taller de la biblia denominado lección divina&#8221;, esta actividad se desarrollará en los ambientes del colegio Virgen de los Dolores de 8:00 am a 12:00 pm, en la ciudad de Yurimaguas.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: Arial; font-size: 12pt;">El padre Robert Linares, responsable del seminario y asesor de la Pastoral Juvenil del Vicariato Apostólico indica que como cada año en el mes de setiembre la iglesia católica a nivel universal celebra el mes de la biblia.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: Arial; font-size: 12pt;">&#8220;Este taller va consistir en el contado con la palabra de cristo, la palabra ilumina nuestro caminar, es decir va ser un encuentro en un contexto de oración, sobre todo para los jóvenes que están invitados a participar&#8221;; precisa.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: Arial; font-size: 12pt;">Finalmente agrega que este taller participarán los diferentes grupos juveniles de las distintas parroquias de nuestro vicariato &#8220;Pero también están invitados los demás jóvenes de las diferentes zonas, será una bonita experiencia religiosa en este año de la misericordia&#8221;. <strong><em>(MIPR)</em></strong></span></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/&#038;t=Hoy%20se%20inicia%20primer%20taller%20de%20la%20%E2%80%9CBiblia%20en%20Yurimaguas%E2%80%9D" class="social-share-link" title="Share &quot;Hoy se inicia primer taller de la “Biblia en Yurimaguas”&quot; via Facebook" data-network-name="facebook" data-share-title="Hoy se inicia primer taller de la “Biblia en Yurimaguas”" data-share-url="http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Hoy%20se%20inicia%20primer%20taller%20de%20la%20%E2%80%9CBiblia%20en%20Yurimaguas%E2%80%9D%20http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/" class="social-share-link" title="Share &quot;Hoy se inicia primer taller de la “Biblia en Yurimaguas”&quot; via Twitter" data-network-name="twitter" data-share-title="Hoy se inicia primer taller de la “Biblia en Yurimaguas”" data-share-url="http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/&#038;t=Hoy%20se%20inicia%20primer%20taller%20de%20la%20%E2%80%9CBiblia%20en%20Yurimaguas%E2%80%9D" class="social-share-link" title="Share &quot;Hoy se inicia primer taller de la “Biblia en Yurimaguas”&quot; via Google +" data-network-name="googleplus" data-share-title="Hoy se inicia primer taller de la “Biblia en Yurimaguas”" data-share-url="http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/&#038;t=Hoy%20se%20inicia%20primer%20taller%20de%20la%20%E2%80%9CBiblia%20en%20Yurimaguas%E2%80%9D" class="social-share-link" title="Share &quot;Hoy se inicia primer taller de la “Biblia en Yurimaguas”&quot; via Tumblr" data-network-name="tumblr" data-share-title="Hoy se inicia primer taller de la “Biblia en Yurimaguas”" data-share-url="http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/&#038;description=Hoy%20se%20inicia%20primer%20taller%20de%20la%20%E2%80%9CBiblia%20en%20Yurimaguas%E2%80%9D&#038;media=http://diariolaregion.com/web/wp-content/uploads/2016/09/padre-rober-linares-150x150.jpg" class="social-share-link" title="Share &quot;Hoy se inicia primer taller de la “Biblia en Yurimaguas”&quot; via Pinterest" data-network-name="pinterest" data-share-title="Hoy se inicia primer taller de la “Biblia en Yurimaguas”" data-share-url="http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/&#038;title=Hoy%20se%20inicia%20primer%20taller%20de%20la%20%E2%80%9CBiblia%20en%20Yurimaguas%E2%80%9D" class="social-share-link" title="Share &quot;Hoy se inicia primer taller de la “Biblia en Yurimaguas”&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Hoy se inicia primer taller de la “Biblia en Yurimaguas”" data-share-url="http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/&#038;title=Hoy%20se%20inicia%20primer%20taller%20de%20la%20%E2%80%9CBiblia%20en%20Yurimaguas%E2%80%9D" class="social-share-link" title="Share &quot;Hoy se inicia primer taller de la “Biblia en Yurimaguas”&quot; via Buffer" data-network-name="buffer" data-share-title="Hoy se inicia primer taller de la “Biblia en Yurimaguas”" data-share-url="http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/&#038;title=Hoy%20se%20inicia%20primer%20taller%20de%20la%20%E2%80%9CBiblia%20en%20Yurimaguas%E2%80%9D" class="social-share-link" title="Share &quot;Hoy se inicia primer taller de la “Biblia en Yurimaguas”&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Hoy se inicia primer taller de la “Biblia en Yurimaguas”" data-share-url="http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Hoy se inicia primer taller de la “Biblia en Yurimaguas”&quot; via Email" data-network-name="basic_email" data-share-title="Hoy se inicia primer taller de la “Biblia en Yurimaguas”" data-share-url="http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Hoy se inicia primer taller de la “Biblia en Yurimaguas”&quot; via Print" data-network-name="basic_print" data-share-title="Hoy se inicia primer taller de la “Biblia en Yurimaguas”" data-share-url="http://diariolaregion.com/web/hoy-se-inicia-primer-taller-de-la-biblia-en-yurimaguas/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="222643" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #6dd69c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://diariolaregion.com/web/en-yurimaguas-viviendas-afectadas-por-incendio-empiezan-a-ser-reconstruidas/" rel="prev"><span class="button">Previous</span><span class="title">En Yurimaguas viviendas afectadas por incendio empiezan a ser reconstruidas</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://diariolaregion.com/web/ecoplayas-maynas-2016-juegos-ludicos-ambientales-en-el-marco-del-programa-educca-maynas/" rel="next"><span class="button">Next</span><span class="title">ECOPLAYAS Maynas 2016: juegos lúdicos ambientales en el marco del programa Educca Maynas</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Region' src='http://2.gravatar.com/avatar/57845095d075bb9cd49ddea14b1f09f7?s=170&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/57845095d075bb9cd49ddea14b1f09f7?s=340&amp;d=mm&amp;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://diariolaregion.com/web/author/region/" rel="author" title="View all posts by Region">Region</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://diariolaregion.com/web/premio-internacional-personalidad-de-america-latina-para-jose-carlos-rodriguez-najar/" title="Premio Internacional «Personalidad de América Latina» para José Carlos Rodríguez Nájar" class="post-thumbnail">
				<img src="http://diariolaregion.com/web/wp-content/uploads/2014/05/P1020907.jpg" alt="Premio Internacional «Personalidad de América Latina» para José Carlos Rodríguez Nájar" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://diariolaregion.com/web/premio-internacional-personalidad-de-america-latina-para-jose-carlos-rodriguez-najar/">Premio Internacional «Personalidad de América Latina» para José Carlos Rodríguez Nájar</a></h4>
									<p class="date"><span class="updated">07/05/2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://diariolaregion.com/web/mpm-continua-operativos-en-establecimentos-comerciales/" title="MPM continúa operativos en establecimentos comerciales" class="post-thumbnail">
				<img src="http://diariolaregion.com/web/wp-content/uploads/2015/08/OPERATIVO-B.jpg" alt="MPM continúa operativos en establecimentos comerciales" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://diariolaregion.com/web/mpm-continua-operativos-en-establecimentos-comerciales/">MPM continúa operativos en establecimentos comerciales</a></h4>
									<p class="date"><span class="updated">24/08/2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://diariolaregion.com/web/piden-el-cierre-de-video-pub-el-capricho/" title="Piden el cierre de video pub &#8220;El Capricho&#8221;" class="post-thumbnail">
				<img src="http://diariolaregion.com/web/wp-content/uploads/2011/09/foto114.jpg" alt="Piden el cierre de video pub &#8220;El Capricho&#8221;" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://diariolaregion.com/web/piden-el-cierre-de-video-pub-el-capricho/">Piden el cierre de video pub &#8220;El Capricho&#8221;</a></h4>
									<p class="date"><span class="updated">30/09/2011</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://diariolaregion.com/web/participa-en-iv-congreso-internacional-sobre-justicia-comunal/" title="Participa en  IV Congreso Internacional sobre Justicia Comunal" class="post-thumbnail">
				<img src="http://diariolaregion.com/web/wp-content/uploads/2012/12/aldo-atarama1.jpg" alt="Participa en  IV Congreso Internacional sobre Justicia Comunal" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://diariolaregion.com/web/participa-en-iv-congreso-internacional-sobre-justicia-comunal/">Participa en  IV Congreso Internacional sobre Justicia Comunal</a></h4>
									<p class="date"><span class="updated">12/12/2012</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-10" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a href="http://diariolaregion.com/web/?feed=rss2"><img src="http://diariolaregion.com/web/wp-content/uploads/2010/11/rss1.jpg" alt="RSS" /></a></div>
		</div> <!-- end .et_pb_widget --><div id="text-11" class="et_pb_widget widget_text"><h4 class="widgettitle">Portada del Día</h4>			<div class="textwidget"><p><a href="http://diariolaregion.com/web/wp-content/uploads/2017/08/PORTADA30-Medium.jpg"><br />
<img src="http://diariolaregion.com/web/wp-content/uploads/2017/08/PORTADA30-Custom.jpg" /></a></p>
<p><!-- AddThis Button BEGIN --></p>
<div class="addthis_toolbox addthis_default_style" hidden=""><a class="addthis_button_compact" href="http://www.addthis.com/bookmark.php?v=250&#038;username=xa-4b8c96ba3ff13661">Compartir</a><br />
<span class="addthis_separator">|</span></div>
<p><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b8c96ba3ff13661"></script><br />
<!-- AddThis Button END --></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-16" class="et_pb_widget widget_text"><h4 class="widgettitle">Publicidad</h4>			<div class="textwidget"><a href="#">
<img src="http://diariolaregion.com/web/wp-content/uploads/2017/04/1-3.jpg" /></a>
<p></p>
<p></p>
<a href="#">
<img src="http://diariolaregion.com/web/wp-content/uploads/2017/04/2-3.jpg" /></a>
<p></p>
<p></p>
<a href="#">
<img src="http://diariolaregion.com/web/wp-content/uploads/2017/04/3-4.jpg" /></a>
<p></p></div>
		</div> <!-- end .et_pb_widget --><div id="text-9" class="et_pb_widget widget_text"><h4 class="widgettitle">Facebook</h4>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FDiario-La-Regi%25C3%25B3n%2F300838185193&amp;send=false&amp;layout=standard&amp;width=250&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=80&amp;appId=108220925967653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:80px;" allowTransparency="true"></iframe>
<p></p></div>
		</div> <!-- end .et_pb_widget --><div id="polls-widget-2" class="et_pb_widget widget_polls-widget"><h4 class="widgettitle">Encuestas</h4><div id="polls-17" class="wp-polls">
	<form id="polls_form_17" class="wp-polls-form" action="/web/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_17_nonce" name="wp-polls-nonce" value="3244bfe7c3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="17" /></p>
		<p style="text-align: center;"><strong>¿Que es lo que más te gusta del Carnaval Amazónico?</strong></p><div id="polls-17-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-74" name="poll_17" value="74" /> <label for="poll-answer-74">Las fiestas y humshas</label></li>
		<li><input type="radio" id="poll-answer-75" name="poll_17" value="75" /> <label for="poll-answer-75">Mojar a la gente</label></li>
		<li><input type="radio" id="poll-answer-76" name="poll_17" value="76" /> <label for="poll-answer-76">Los de antes eran mejores</label></li>
		<li><input type="radio" id="poll-answer-77" name="poll_17" value="77" /> <label for="poll-answer-77">No me gusta</label></li>
		<li><input type="radio" id="poll-answer-78" name="poll_17" value="78" /> <label for="poll-answer-78">Todo menos echar agua a los que manejan un vehículo</label></li>
		<li><input type="radio" id="poll-answer-80" name="poll_17" value="80" /> <label for="poll-answer-80">Me gusta pandillar</label></li>
		<li><input type="radio" id="poll-answer-81" name="poll_17" value="81" /> <label for="poll-answer-81">Deberían Prohibirlo</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(17);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(17); return false;" title="Ver resultados de esta encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-17-loading" class="wp-polls-loading"><img src="http://diariolaregion.com/web/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<ul><li><a href="http://diariolaregion.com/web/pollsarchive">Archivo de Encuestas</a></li></ul></div> <!-- end .et_pb_widget --><div id="calendar-5" class="et_pb_widget widget_calendar"><h4 class="widgettitle">Ediciones Anteriores</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Agosto 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariolaregion.com/web/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://diariolaregion.com/web/2017/08/01/" aria-label="Entradas publicadas el 1 August, 2017">1</a></td><td><a href="http://diariolaregion.com/web/2017/08/02/" aria-label="Entradas publicadas el 2 August, 2017">2</a></td><td><a href="http://diariolaregion.com/web/2017/08/03/" aria-label="Entradas publicadas el 3 August, 2017">3</a></td><td><a href="http://diariolaregion.com/web/2017/08/04/" aria-label="Entradas publicadas el 4 August, 2017">4</a></td><td><a href="http://diariolaregion.com/web/2017/08/05/" aria-label="Entradas publicadas el 5 August, 2017">5</a></td><td>6</td>
	</tr>
	<tr>
		<td><a href="http://diariolaregion.com/web/2017/08/07/" aria-label="Entradas publicadas el 7 August, 2017">7</a></td><td><a href="http://diariolaregion.com/web/2017/08/08/" aria-label="Entradas publicadas el 8 August, 2017">8</a></td><td><a href="http://diariolaregion.com/web/2017/08/09/" aria-label="Entradas publicadas el 9 August, 2017">9</a></td><td><a href="http://diariolaregion.com/web/2017/08/10/" aria-label="Entradas publicadas el 10 August, 2017">10</a></td><td><a href="http://diariolaregion.com/web/2017/08/11/" aria-label="Entradas publicadas el 11 August, 2017">11</a></td><td><a href="http://diariolaregion.com/web/2017/08/12/" aria-label="Entradas publicadas el 12 August, 2017">12</a></td><td>13</td>
	</tr>
	<tr>
		<td><a href="http://diariolaregion.com/web/2017/08/14/" aria-label="Entradas publicadas el 14 August, 2017">14</a></td><td><a href="http://diariolaregion.com/web/2017/08/15/" aria-label="Entradas publicadas el 15 August, 2017">15</a></td><td><a href="http://diariolaregion.com/web/2017/08/16/" aria-label="Entradas publicadas el 16 August, 2017">16</a></td><td><a href="http://diariolaregion.com/web/2017/08/17/" aria-label="Entradas publicadas el 17 August, 2017">17</a></td><td><a href="http://diariolaregion.com/web/2017/08/18/" aria-label="Entradas publicadas el 18 August, 2017">18</a></td><td><a href="http://diariolaregion.com/web/2017/08/19/" aria-label="Entradas publicadas el 19 August, 2017">19</a></td><td>20</td>
	</tr>
	<tr>
		<td><a href="http://diariolaregion.com/web/2017/08/21/" aria-label="Entradas publicadas el 21 August, 2017">21</a></td><td><a href="http://diariolaregion.com/web/2017/08/22/" aria-label="Entradas publicadas el 22 August, 2017">22</a></td><td><a href="http://diariolaregion.com/web/2017/08/23/" aria-label="Entradas publicadas el 23 August, 2017">23</a></td><td><a href="http://diariolaregion.com/web/2017/08/24/" aria-label="Entradas publicadas el 24 August, 2017">24</a></td><td><a href="http://diariolaregion.com/web/2017/08/25/" aria-label="Entradas publicadas el 25 August, 2017">25</a></td><td><a href="http://diariolaregion.com/web/2017/08/26/" aria-label="Entradas publicadas el 26 August, 2017">26</a></td><td>27</td>
	</tr>
	<tr>
		<td><a href="http://diariolaregion.com/web/2017/08/28/" aria-label="Entradas publicadas el 28 August, 2017">28</a></td><td><a href="http://diariolaregion.com/web/2017/08/29/" aria-label="Entradas publicadas el 29 August, 2017">29</a></td><td id="today"><a href="http://diariolaregion.com/web/2017/08/30/" aria-label="Entradas publicadas el 30 August, 2017">30</a></td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> <!-- end .et_pb_widget --><div id="text-14" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a href="http://diariolaregion.com/web/category/fotosociales/" /><img src="http://diariolaregion.com/web/wp-content/uploads/2016/01/Fotosociales.jpg" 
/></a>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column even column-2">
					<div id="search-5" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="http://diariolaregion.com/web/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">PAGINA WEB PROPIEDAD DE <a href="http://www.diariolaregion.com/" title="El diario de Loreto"> Diario La Region 2017 ©</a> | Diseño Web Iquitos y Soporte Hosting <a href="http://www.subemiweb.com">AGENCIA SUBE</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/diariolaregion.com\/web\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.29'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/scripts/ext/smoothscroll.min.js?ver=2.0.29'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/diariolaregion.com\/web\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/diariolaregion.com\/web\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"62b66299dc","timeline_nonce":"891f15e2d3","blog_feed_nonce":"a315e761c3","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.29'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.29'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.29'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.29'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/diariolaregion.com\/web\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/diariolaregion.com\/web\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/diariolaregion.com\/web\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"289cf5a5af","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"50a494091e","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"222643","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.29'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>
