<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://diariolaregion.com/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://diariolaregion.com/web/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto | Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Feed" href="http://diariolaregion.com/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; RSS de los comentarios" href="http://diariolaregion.com/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto &raquo; Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto RSS de los comentarios" href="http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariolaregion.com\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.20" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://diariolaregion.com/web/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://diariolaregion.com/web/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://diariolaregion.com/web/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://diariolaregion.com/web/wp-content/themes/Extra/style.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://diariolaregion.com/web/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://diariolaregion.com/web/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.20' type='text/css' media='all' />
<script type='text/javascript' src='http://diariolaregion.com/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://diariolaregion.com/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariolaregion.com/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariolaregion.com/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Iquitos celebrará 153° Aniversario con lluvias' href='http://diariolaregion.com/web/iquitos-celebrara-153-aniversario-con-lluvias/' />
<link rel='next' title='“A pesar que me asaltaron seguiré en el Perú”' href='http://diariolaregion.com/web/a-pesar-que-me-asaltaron-seguire-en-el-peru/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/comment-page-1/#comments" />
<link rel='shortlink' href='http://diariolaregion.com/web/?p=230677' />
<link rel="alternate" type="application/json+oembed" href="http://diariolaregion.com/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolaregion.com%2Fweb%2Fcamaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariolaregion.com/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolaregion.com%2Fweb%2Fcamaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/" />
			<meta property="og:title" content="Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto" />
			<meta property="og:image" content="http://diariolaregion.com/web/wp-content/uploads/2017/01/rateros-2.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://diariolaregion.com/web/wp-content/uploads/2017/01/rateros-2.jpg" />
			

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-button_text_color-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	color: rgba(0,0,0,0.6);
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_text_color-color">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover {
	color: rgba(0,0,0,0.6);
}

</style>
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-3283946-12']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
<body class="single single-post postid-230677 single-format-standard et_extra et_fullwidth_nav et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right unknown et_includes_sidebar">
	<div id="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-170103" class="et-trending-post et-trending-latest">
											<a href="http://diariolaregion.com/web/presidente-del-gobierno-regional-logra-que-comunidades-indigenas-suspendan-medida-de-fuerza/">Presidente del Gobierno Regional logra que comunidades ...</a>
										</div>
																			<div id="et-trending-post-117614" class="et-trending-post">
											<a href="http://diariolaregion.com/web/300-motocarristas-iluminan-aerodromo-de-contamana/">300 motocarristas iluminan aeródromo de Contamana</a>
										</div>
																			<div id="et-trending-post-1569" class="et-trending-post">
											<a href="http://diariolaregion.com/web/miss-loreto-2009-pierde-la-vida-en-accidente-de-transito/">Miss Loreto 2009 pierde la vida en accidente de tránsit...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://diariolaregion.com/web/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://diariolaregion.com/web/" data-fixed-height="51">
							<img src="http://diariolaregion.com/web/wp-content/uploads/2014/10/logo3.png" alt="Diario de Noticias y Actualidad de Loreto - Iquitos - Ucayali - Requena - Datem del Marañon - Mariscal Ramon Castilla - Alto Amazonas - Loreto - Maynas - El Diario Judicial de Loreto" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-39505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39505"><a href="http://diariolaregion.com/web/">INICIO</a></li>
<li id="menu-item-39485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39485"><a href="http://diariolaregion.com/web/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li id="menu-item-39506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="http://diariolaregion.com/web/category/noticias/actualidad/">ACTUALIDAD</a></li>
	<li id="menu-item-39508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39508"><a href="http://diariolaregion.com/web/category/noticias/policial/">POLICIAL</a></li>
	<li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="http://diariolaregion.com/web/category/noticias/regional/">REGIONAL</a></li>
	<li id="menu-item-39509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39509"><a href="http://diariolaregion.com/web/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-39486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39486"><a href="http://diariolaregion.com/web/category/judiciales/">AVISOS JUDICIALES</a>
<ul class="sub-menu">
	<li id="menu-item-39494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="http://diariolaregion.com/web/category/judiciales/edictos/">EDICTOS</a></li>
	<li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39497"><a href="http://diariolaregion.com/web/category/noticias/judicial-noticias/">JUDICIAL</a>
	<ul class="sub-menu">
		<li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="http://diariolaregion.com/web/category/judiciales/juzgado-civil/">JUZGADO CIVIL</a></li>
		<li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="http://diariolaregion.com/web/category/judiciales/juzgado-familia/">JUZGADO FAMILIA</a></li>
		<li id="menu-item-39501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="http://diariolaregion.com/web/category/judiciales/juzgado-paz-letrado/">JUZGADO PAZ LETRADO</a></li>
	</ul>
</li>
	<li id="menu-item-39496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39496"><a href="http://diariolaregion.com/web/category/judiciales/inscripcion-y-rectificacion/">INSCRIPCIÓN Y RECTIFICACION</a>
	<ul class="sub-menu">
		<li id="menu-item-39495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="http://diariolaregion.com/web/category/inscripcion/">INSCRIPCION</a></li>
		<li id="menu-item-39503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="http://diariolaregion.com/web/category/judiciales/inscripcion-y-rectificacion/rectificaciones/">RECTIFICACIONES</a></li>
	</ul>
</li>
	<li id="menu-item-39502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39502"><a href="http://diariolaregion.com/web/category/judiciales/prescripcion/">PRESCRIPCION</a></li>
	<li id="menu-item-39504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="http://diariolaregion.com/web/category/judiciales/remates/">REMATES</a></li>
	<li id="menu-item-179395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179395"><a href="http://diariolaregion.com/web/category/judiciales/sucesiones/">SUCESIONES</a></li>
</ul>
</li>
<li id="menu-item-39490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="http://diariolaregion.com/web/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-39489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="http://diariolaregion.com/web/category/columnistas/">COLUMNISTAS</a></li>
<li id="menu-item-162571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162571"><a href="http://diariolaregion.com/web/category/deportes/">DEPORTES</a></li>
<li id="menu-item-143315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143315"><a href="http://diariolaregion.com/web/category/fotosociales/">FOTOSOCIALES</a></li>
<li id="menu-item-179667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179667"><a href="http://diariolaregion.com/web/contacto/">PUBLICIDAD</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-230677" class="module single-post-module post-230677 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-policial tag-camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto</h1>
								<div class="post-meta">
									<p>Posted by <a href="http://diariolaregion.com/web/author/region/" class="url fn" title="Entradas de Region" rel="author">Region</a> | <span class="updated">Ene 4, 2017</span> | <a href="http://diariolaregion.com/web/category/noticias/" rel="tag">NOTICIAS</a>, <a href="http://diariolaregion.com/web/category/noticias/policial/" rel="tag">POLICIAL</a> | <a class="comments-link" href="http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 2.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/" title="Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto" class="featured-image">
				<img src="http://diariolaregion.com/web/wp-content/uploads/2017/01/rateros-2.jpg" alt="Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<ul>
<li><em><strong>Minutos después fueron intervenidos por la policía</strong></em></li>
</ul>
<p>Todos sus movimientos estaban siendo grabados  por una de las 60 cámaras de vigilancia que hay en la ciudad de Iquitos y que fueron colocadas estratégicamente en puntos críticos de este distrito.</p>
<p>Dos empleados de la empresa “Carsa” que se dedican a la venta de electrodomésticos y motocicletas en esta ciudad, fueron captados por las cámaras de vigilancia  cuando robaban el espejo de una moto estacionada en el cruce de la avenida Freyre con la calle Arequipa.</p>
<p>Los dos empleados se acercan a la moto marca Honda, modelo Wave de placa Nº L2-3522, uno de ellos se sienta en el vehículo mientras que el otro da varias vueltas al retrovisor y saca el espejo de la motocicleta. Trata de esconderlo en la espalda y se regresan a la carpa donde realizaban una campaña de ventas</p>
<p>Minutos después, llegaron agentes de la comisaría Iquitos y personal del serenazgo de Maynas quienes llevaron a los malos trabajadores intervenidos a la delegación policial.</p>
<p><strong>(C. Ampuero)</strong></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/&#038;t=C%C3%A1maras%20de%20seguridad%20captan%20a%20trabajadores%20de%20%E2%80%9CCarsa%E2%80%9D%20robando%20espejo%20de%20una%20moto" class="social-share-link" title="Share &quot;Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto&quot; via Facebook" data-network-name="facebook" data-share-title="Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto" data-share-url="http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=C%C3%A1maras%20de%20seguridad%20captan%20a%20trabajadores%20de%20%E2%80%9CCarsa%E2%80%9D%20robando%20espejo%20de%20una%20moto%20http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/" class="social-share-link" title="Share &quot;Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto&quot; via Twitter" data-network-name="twitter" data-share-title="Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto" data-share-url="http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/&#038;t=C%C3%A1maras%20de%20seguridad%20captan%20a%20trabajadores%20de%20%E2%80%9CCarsa%E2%80%9D%20robando%20espejo%20de%20una%20moto" class="social-share-link" title="Share &quot;Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto&quot; via Google +" data-network-name="googleplus" data-share-title="Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto" data-share-url="http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/&#038;t=C%C3%A1maras%20de%20seguridad%20captan%20a%20trabajadores%20de%20%E2%80%9CCarsa%E2%80%9D%20robando%20espejo%20de%20una%20moto" class="social-share-link" title="Share &quot;Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto&quot; via Tumblr" data-network-name="tumblr" data-share-title="Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto" data-share-url="http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/&#038;description=C%C3%A1maras%20de%20seguridad%20captan%20a%20trabajadores%20de%20%E2%80%9CCarsa%E2%80%9D%20robando%20espejo%20de%20una%20moto&#038;media=http://diariolaregion.com/web/wp-content/uploads/2017/01/rateros-2-150x150.jpg" class="social-share-link" title="Share &quot;Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto&quot; via Pinterest" data-network-name="pinterest" data-share-title="Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto" data-share-url="http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/&#038;title=C%C3%A1maras%20de%20seguridad%20captan%20a%20trabajadores%20de%20%E2%80%9CCarsa%E2%80%9D%20robando%20espejo%20de%20una%20moto" class="social-share-link" title="Share &quot;Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto" data-share-url="http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/&#038;title=C%C3%A1maras%20de%20seguridad%20captan%20a%20trabajadores%20de%20%E2%80%9CCarsa%E2%80%9D%20robando%20espejo%20de%20una%20moto" class="social-share-link" title="Share &quot;Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto&quot; via Buffer" data-network-name="buffer" data-share-title="Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto" data-share-url="http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/&#038;title=C%C3%A1maras%20de%20seguridad%20captan%20a%20trabajadores%20de%20%E2%80%9CCarsa%E2%80%9D%20robando%20espejo%20de%20una%20moto" class="social-share-link" title="Share &quot;Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto" data-share-url="http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto&quot; via Email" data-network-name="basic_email" data-share-title="Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto" data-share-url="http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto&quot; via Print" data-network-name="basic_print" data-share-title="Cámaras de seguridad captan a trabajadores de “Carsa” robando espejo de una moto" data-share-url="http://diariolaregion.com/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="230677" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #6dd69c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://diariolaregion.com/web/iquitos-celebrara-153-aniversario-con-lluvias/" rel="prev"><span class="button">Previous</span><span class="title">Iquitos celebrará 153° Aniversario con lluvias</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://diariolaregion.com/web/a-pesar-que-me-asaltaron-seguire-en-el-peru/" rel="next"><span class="button">Next</span><span class="title">“A pesar que me asaltaron seguiré en el Perú”</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Region' src='http://2.gravatar.com/avatar/57845095d075bb9cd49ddea14b1f09f7?s=170&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/57845095d075bb9cd49ddea14b1f09f7?s=340&amp;d=mm&amp;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://diariolaregion.com/web/author/region/" rel="author" title="View all posts by Region">Region</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://diariolaregion.com/web/gobierno-regional-bomberos-unidos-sin-fronteras-y-peru-solidario-firman-convenio-tripartito/" title="Gobierno regional, Bomberos Unidos Sin Fronteras y Perú Solidario firman convenio tripartito" class="post-thumbnail">
				<img src="http://diariolaregion.com/web/wp-content/uploads/2012/06/Gorel-Convenio.jpg" alt="Gobierno regional, Bomberos Unidos Sin Fronteras y Perú Solidario firman convenio tripartito" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://diariolaregion.com/web/gobierno-regional-bomberos-unidos-sin-fronteras-y-peru-solidario-firman-convenio-tripartito/">Gobierno regional, Bomberos Unidos Sin Fronteras y Perú Solidario firman convenio tripartito</a></h4>
									<p class="date"><span class="updated">15/06/2012</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://diariolaregion.com/web/este-domingo-empieza-la-lii-convencion-nacional-de-entomologia/" title="Este domingo empieza la LII convención nacional de Entomología" class="post-thumbnail">
				<img src="http://diariolaregion.com/web/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Este domingo empieza la LII convención nacional de Entomología" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://diariolaregion.com/web/este-domingo-empieza-la-lii-convencion-nacional-de-entomologia/">Este domingo empieza la LII convención nacional de Entomología</a></h4>
									<p class="date"><span class="updated">21/10/2010</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://diariolaregion.com/web/convoca-a-licitacion-para-construccion-de-nuevo-local/" title="Convoca a licitación para construcción de nuevo local" class="post-thumbnail">
				<img src="http://diariolaregion.com/web/wp-content/uploads/2012/05/poder-judicial.jpg" alt="Convoca a licitación para construcción de nuevo local" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://diariolaregion.com/web/convoca-a-licitacion-para-construccion-de-nuevo-local/">Convoca a licitación para construcción de nuevo local</a></h4>
									<p class="date"><span class="updated">04/05/2012</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://diariolaregion.com/web/se-dio-inicio-a-curso-taller-de-lenguaje-de-senas-peruanas-nivel-basico-i-y-ii/" title="Se dio inicio a curso taller de Lenguaje de Señas Peruanas, nivel Básico I y II" class="post-thumbnail">
				<img src="http://diariolaregion.com/web/wp-content/uploads/2016/07/LENGUAJE-DE-SEÑAS-3.jpg" alt="Se dio inicio a curso taller de Lenguaje de Señas Peruanas, nivel Básico I y II" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://diariolaregion.com/web/se-dio-inicio-a-curso-taller-de-lenguaje-de-senas-peruanas-nivel-basico-i-y-ii/">Se dio inicio a curso taller de Lenguaje de Señas Peruanas, nivel Básico I y II</a></h4>
									<p class="date"><span class="updated">23/07/2016</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			
		
		
										<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/camaras-de-seguridad-captan-a-trabajadores-de-carsa-robando-espejo-de-una-moto/comment-page-1/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://diariolaregion.com/web/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='230677' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d1dc0bad8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>				</form>
					</div><!-- #respond -->
			</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-10" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a href="http://diariolaregion.com/web/?feed=rss2"><img src="http://diariolaregion.com/web/wp-content/uploads/2010/11/rss1.jpg" alt="RSS" /></a></div>
		</div> <!-- end .et_pb_widget --><div id="text-11" class="et_pb_widget widget_text"><h4 class="widgettitle">Portada del Día</h4>			<div class="textwidget"><a href="http://diariolaregion.com/web/wp-content/uploads/2017/01/PORTADA04.01.17-Medium.jpg">
<img src="http://diariolaregion.com/web/wp-content/uploads/2017/01/PORTADA04.01.17-Custom.jpg" /></a>
<p></p>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4b8c96ba3ff13661" class="addthis_button_compact">Compartir</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b8c96ba3ff13661"></script>
<!-- AddThis Button END --></div>
		</div> <!-- end .et_pb_widget --><div id="text-9" class="et_pb_widget widget_text"><h4 class="widgettitle">Facebook</h4>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FDiario-La-Regi%25C3%25B3n%2F300838185193&amp;send=false&amp;layout=standard&amp;width=250&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=80&amp;appId=108220925967653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:80px;" allowTransparency="true"></iframe>
<p></p></div>
		</div> <!-- end .et_pb_widget --><div id="calendar-5" class="et_pb_widget widget_calendar"><h4 class="widgettitle">Ediciones Anteriores</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariolaregion.com/web/2016/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://diariolaregion.com/web/2017/01/02/" aria-label="Entradas publicadas el 2 January, 2017">2</a></td><td><a href="http://diariolaregion.com/web/2017/01/03/" aria-label="Entradas publicadas el 3 January, 2017">3</a></td><td id="today"><a href="http://diariolaregion.com/web/2017/01/04/" aria-label="Entradas publicadas el 4 January, 2017">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> <!-- end .et_pb_widget --><div id="text-14" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a href="http://diariolaregion.com/web/category/fotosociales/" /><img src="http://diariolaregion.com/web/wp-content/uploads/2016/01/Fotosociales.jpg" 
/></a>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column even column-2">
					<div id="search-5" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="http://diariolaregion.com/web/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">PAGINA WEB PROPIEDAD DE <a href="http://www.diariolaregion.com" title="LA REGION">DIARIO LA REGION</a> | Powered by <a href="http://www.subemiweb.com">SUBEMIWEB.COM</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='http://diariolaregion.com/web/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/diariolaregion.com\/web\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.20'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.20'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/scripts/ext/smoothscroll.min.js?ver=2.0.20'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/diariolaregion.com\/web\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/diariolaregion.com\/web\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"e2ff9e4baa","timeline_nonce":"1c8100be12","blog_feed_nonce":"adc67cd416","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.20'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.20'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.20'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.20'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/diariolaregion.com\/web\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/diariolaregion.com\/web\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/diariolaregion.com\/web\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"a533960a1a","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"ac44b09ade","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"230677","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.20'></script>
<script type='text/javascript' src='http://diariolaregion.com/web/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>
